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Adjusting Margins 
 
A margin is the empty space between a document’s 

contents and the edges of the page. Word’s default 

margins are 1inch on each side of the page, but you can 

easily change the margins to accommodate the needs of 

your document. 
 

Trap: It’s important that you don’t confuse 

adjusting a document’s margins with adjusting a 

paragraph’s indentation. Document margins 

affect the entire document and every paragraph in 

it. Paragraph indentation only changes 

paragraphs, not the entire document. 
 

 Click the Page Layout tab on the Ribbon and 

click the Margins button in the Page Setup group. 
 

A list of common page margins appears. 

 
 Select a margin setting. 

 
 Click OK. 

 
The margin setting is applied to the document. 

 
Other Ways to Adjust Margins:  
Click the Margins button in the Page Setup 

group and select Custom Margins. Then change 

the document’s margins on the Margins tab of the 

Page Setup dialog box. 
 

Or, click and drag the Left Margin, Right 

Margin, Top Margin, or Bottom Margin line 

on the ruler. 
 

 Tip: If you intend to bind a document and require 

extra space for the bindings, use the Gutter 

setting on the Margins tab in the Page Setup 

dialog box. 

 

 
 Exercise  

 Exercise File: FormatPage5-1.docx 
 

 Exercise: Change the document margins to the 

“Narrow” margin setting.  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
Figure 5-1: The Margins tab of the Page Setup dialog box.  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

Figure 5-2: You can also change page margins 

by dragging the margin line on the Ruler. 
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Changing Page 

Orientation and Size 
 
The page orientation and size are two of the most obvious 

page layout properties of a document. 
 

Page orientation 
 
Every document you print uses one of two different 

types of page orientations: Portrait and Landscape. 
 

 Click the Page Layout tab on the Ribbon and 

click the Orientation button in the Page Setup 

group. A list of two options appears: 
 

Portrait: In Portrait orientation, the paper is 

taller than it is wide—like a portrait painting. 
 

Landscape: In Landscape orientation, the paper 

is wider than it is tall—like a landscape painting. 
 

 Select the page orientation you want to use. 
 

The page layout is changed accordingly. If the ruler 

is displayed, notice that the dimensions of the page 

have changed. For example, if you were using an 

8.5” x 11” page, the horizontal part of the ruler is 

now 11 inches across, rather than 8.5”. 
 

Other Ways to Change Page Orientation  
Click the Dialog Box Launcher in the Page 

Setup Group. On the Margins tab, click the 

orientation you want to use. 
 

Page size 
 
People normally print on standard Letter-sized (8½ x 11) 

paper, but Word can also print on other paper sizes, such as 

Legal-sized (8½ x 14) and other custom-sized paper.  
This means that you can use Word not only to print 

letters, but also postcards, tickets, flyers, and any other 

documents that use a non-standard paper size. 
 

 Click the Page Layout tab on the Ribbon and 

click the Size button in the Page Setup group. 
 

A list of common page sizes appears. 

 
 Select the page size you want to use. 

 
The document on the screen adjusts to the selected 

size. 
 

Tip: If the size you want to use doesn’t appear in 

the list, select More Paper Sizes. The Paper tab 

of the Page Setup dialog box appears, where 

there are more page size options, and where you 

can enter a custom paper size if you wish.  

 

 
 Exercise  

 Exercise File: FormatPage5-2.docx 
 

 Exercise: Go to page 2 of the exercise file (the “Filtering 

out the junk” article). Change the page size to 11” x 17” 

and change the page orientation to Landscape.  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
Figure 5-3: Change page orientation in the 

Orientation section of the Margins tab. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
Figure 5-4: Change the size of the page under the 

paper tab in the Page Setup dialog box. 
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Using Columns 
 
Newsletters and magazines often arrange text in two or 

more columns. 
 

Format columns 
 

 Click the Page Layout tab on the Ribbon and 

click the Columns button in the Page Setup group. 
 

A list of popular column layouts appears. 

 
 Select the column arrangement you want to use. 

 
The document on the screen adjusts to the selected 

layout. 
 

Tip: If the layout you want to use doesn’t 

appear in the list, select More Columns. The 

Columns dialog box appears. Here, you can 

enter more columns, and adjust the size of 

columns on the page.  
 

Use a column break 
 
When you insert a column break, the insertion point 

jumps to the beginning of the next column on the page. 

For example, if you wanted to leave a column empty 

halfway down the page to leave space for a pull quote 

or picture, inserting a column break would allow you to 

continue your text in the next column. 
 

 Click the Page Layout tab on the Ribbon and 

click the Breaks button in the Page Setup group. 
 

A list of available breaks appears. 

 
 Select Column from the list. 

 
The column break is inserted and the insertion 

point moves to the beginning of the next column. 

 

 
 Exercise  

 Exercise File: FormatPage5-3.docx 
 

 Exercise: Go to page 2 of the exercise file (the “Filtering 

out the junk” article). Apply a two-column page layout. 
 

Insert a column break at the beginning of the “Filter by 

Selection” heading near the bottom of the first column.  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
Figure 5-5: Edit and apply columns in a document in 

the Columns dialog box. 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 



First Level / Microsoft Word 2010  Lab 5: Formatting the Page 

 

Mustansiriyah University/ College of Dentistry  Lecturer: Mustafa H. Ali 

 

P
a

g
e
4
 

 
 

 

Using Page Breaks 
 
This lesson explains how to control where the page breaks 

in a document. 
 

Start a new page 
 

 Place the insertion point where you want to begin 

a new page. 
 

 Click the Insert tab on the Ribbon and click the Page 

Break button in the Pages group. 
 

Word inserts a page break at the insertion point, and 

any page contents that appear after the insertion 

point appear on the new page. 
 

Other Ways to Insert a Page Break: Press 

<Ctrl> + <Enter>. Or, click the Page Layout 

tab on the Ribbon and click the Breaks button 

in the Page Setup group. Select Page Break 

from the list.   
Tip: To remove a page break, view the 

document in Draft view, select the page break, 

and press <Delete>.  
 

Insert a blank page 
 
Use this command to insert a blank page anywhere in 

a document. 

 
Click the Insert tab on the Ribbon and click the 

Blank Page button in the Pages group. 
 

Word inserts a blank page at the insertion point. 

The blank page is really just two page breaks. 
 

Use paragraph line and page breaks 
 
You can also control pagination with paragraph 

formatting. For example, you can make sure paragraphs 

appear on the same page without being on separate pages, 

or make sure a paragraph always starts on a new page. 
 

 Select the paragraph(s) to which you want to 

add pagination formatting. 
 

 Click the Page Layout tab on the Ribbon and 

click the Dialog Box Launcher in the Paragraph 

group. The Paragraph dialog box appears. 
 

 Click the Line and Page Breaks tab and select 

the pagination and formatting options you want to 

use. When you’re finished, click OK. 
 

The formatting options are applied to the selected 

paragraph(s). 

 

 
 Exercise  

 Exercise File: FormatPage5-4.docx 
 

 Exercise: Go to page 5 of the exercise file. Insert a 

page break so that the PowerPoint article begins at the 

top of Page 6. 
 

Add “Keep with next” paragraph formatting to the 

“Creating a rule using the Rules Wizard” heading at the 

bottom of page 6 so that the heading is on the same page as 

the following paragraph.  

 
The Keep with 

next option keeps 

this paragraph on 

the same page as 

the next paragraph.  
 
 
 
 
 
 
 

 
The Page break 

before option inserts 

a page break before 

this paragraph.  
 
 
 
 
 
 
 

 

Table 5-1: Paragraph Line and Page Break Options  

 Widow/Orphan Prevents Word from printing the last line 

 control of a paragraph by itself at the top of a page 

  (widow) or the first line of a paragraph by 

  itself at the bottom of a page (orphan). 

  This option is selected by default. 

 Keep with next Prevents the page from breaking between 

  the selected paragraph and the following 

  paragraph. 
   

 Keep lines Prevents the page from breaking within a 

 together paragraph. 

 Page break Inserts a page break before the selected 

 before paragraph. This is a good option for major 

  headings. 
   

 Suppress line Prevents line numbers from appearing next 

 numbers to selected paragraphs if the Line 

  Numbering option is on. This setting has 

  no effect in documents or sections with no 

  line numbers. 

 Don’t Excludes a paragraph from automatic 

 hyphenate hyphenation. 
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Working with Section Breaks 
 
Section breaks can help you control where pages break in 

the document, but they also allow you to apply different 

page formatting in the same document. A section break 

allows you to use different page layouts—such as margins, 

page orientation, headers and footers, columns, and 

sequence of page numbers—in the same document. 

 
 Click the Page Layout tab on the Ribbon and click 

the Breaks button in the Page Setup group. 
 

A list of the breaks you can insert in the 

document appears. 
 

 Select the type of break you want to insert. 

The break is inserted in the document. 

Tips 
 
 By default, breaks are hidden from view. To view 

where breaks are located in a document, view the 

document in Draft view. Or, click the Home tab and 

click the Show/Hide All button in the Paragraph 

group to view breaks in Print Layout view.


 To remove a break, select the break and press 

<Delete>.
 

 

 
 Exercise  

 Exercise File: FormatPage5-5.docx 
 

 Exercise: Go to page 7 of the exercise file. Add a Next 

Page Section Break to the end of the PowerPoint article. 
 

Find the section breaks in the first two pages of the 

document.  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
Figure 5-6: Section breaks allow you to apply 

different page formatting to the same document. 

 
 
 
 
 
 
 
 
 

 

Figure 5-7: The section 

break at the end of page 

2 allows page 3 to be a 

different page size and 

orientation.  
 
 
 
 

 

Table 5-2: Types of Section Breaks  
 
Next Page Section Break Inserts a section break at the insertion point and inserts a page break so the new section starts at the 

beginning of a new page. 
 
Continuous Section Break Inserts a section break at the insertion point and starts the section immediately, without inserting a page 

break.   
Even Page Section Break Inserts a section break at the insertion point and starts the next section on the next even-numbered page. 

If the section break falls on an even-numbered page, Word leaves the next odd-numbered page blank. 
 
Odd Page Section Break Inserts a section break at the insertion point and starts the next section on the next odd-numbered page. 

If the section break falls on an odd-numbered page, Word leaves the next even-numbered page blank.  
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Working with Line Numbers 
 
Adding line numbers to documents is the most direct way 

to guide users through complex and lengthy documents. 

When you apply line numbers in Word, the numbers are 

displayed in the left margin of the document. If there are 

columns in the document, the numbers appear to the of 

each newspaper-style column. 
 
Line numbers are especially useful for referendums and 

legal documents. 
 

 Click the Page Layout tab on the Ribbon and click 

the Line Numbers button in the Page Setup group. A 

list of ways you can add line numbers appears. 
 

None: Removes line numbering in the document. 
 

Continuous: Adds continuous line numbering 

to each section of the document. 
 

Restart Each Page: Adds line numbering to the 

current page of the document. Restarts 

numbering at the beginning of the next page. 
 

Restart Each Section: Adds line numbering to the 

current section of the document. Restarts 

numbering at the beginning of any added sections 
 

Suppress for Current Section: Removes 

line numbering for the current section.1 
 

Tip: If you are applying numbering to a document 

that has several sections, select the sections to which 

you want to add numbering first. 

 
 Select a line numbering option. 

 
The line numbers are applied to the docum1ent.   

Tips 
 
 Each line in a document can be numbered, however 

lines from inserted objects such as tables, footnotes, 

endnotes, text boxes, frames, headers, and footers are 

not included in line numbering.


 Line numbers are visible only in Print Layout view 

and Print Preview.


 To control line numbering options through the Line 

Numbers dialog box, select More Line 

Numbering from the Line Numbers button list. 

Click the Line Numbers button and select the line 

numbering options you want to use from the Line 

Numbers dialog box.

 

 
 Exercise  

 Exercise File: FormatPage5-6.docx 
 

 Exercise: Go to page 3 of the exercise file and add line 

numbers to that section of the document.  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
Figure 5-8: Page numbers are inserted along the 

left margin of the page. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
Figure 5-9: The Line Numbers dialog box.  
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Working with Hyphenation 
 
Word can automatically hyphenate your text so that 

rather than pushing a long word at the end of the line to 

the next line, it breaks across lines with a hyphen. This is 

especially useful in documents where a lot of text has to 

appear in a small amount of space, such as when using 

justified paragraph alignment in columns, for example. 
 

 Click the Page Layout tab on the Ribbon and click 

the Hyphenation button in the Page Setup group. 
 

Hyphenation is turned off by default, but you may 

turn on automatic or manual hyphenation: 
 

Automatic: Word automatically inserts hyphens 

where they are needed, according to the 

hyphenation zone. If the document is edited and 

lines change, Word re-hyphenates the document. 
 

Manual: Word searches the text for words to 

hyphenate and asks if you would like to insert an 

optional hyphen. Word does not re-hyphenate 

the document for you. If you choose to manually 

hyphenate, Word will ask for approval before it 

inserts a hyphen. 
 

 Choose how you want to hyphenate the document. 
 

Word begins the hyphenation process using 

the method you chose. 
 

Tips 
 
 To change hyphenation options, click the 

Hyphenation button in the Page Setup group and 

select Hyphenation Options.


 To remove hyphenation, click the Hyphenation 

button in the Page Setup group and select None.

 

 
 Exercise  

 Exercise File: FormatPage5-7.docx 
 

 Exercise: Automatically hyphenate the document. 

Identify words that have been hyphenated as a result.  
 
 
 
 
 
 
 
 
 
 
 
Figure 5-10: The Hyphenation dialog box.  

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
Figure 5-11: The same document before and after  
hyphenation.  
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Working with the 

Page Background 
 
Dress up pages in a document with page borders and 

background settings. You can line the margins of your 

pages with borders to give them finished edges or to bring 

out certain pages, and you can even create your own page 

designs using colors and watermarks. 
 

Add page borders 
 
You can line the margins of your pages with borders to 

give them finished edges or to bring out certain pages. 

 
 Click the Page Layout tab on the Ribbon and 

click the Page Borders button in the Page 

Background group. 
 

The Page Border tab of the Borders and 

Shading dialog box appears. 
 

 Choose border properties, such as style, color, 

width, or art. 
 

These properties change how the border(s) will 

appear around the page. 
 

 Click the side(s) (top, bottom, left, and/or right) of 

the page in the Preview diagram where you want to 

apply the borders. 
 

When the preview area looks the way you want the 

borders to look, you’re ready to apply the borders. 
 

Tip: You may also use the Setting options 

along the left side of the Page Border tab to 

apply borders.  
 

 Click the Apply to list arrow and select the pages to 

which you want to apply borders. 
 

Whole document: Applies the borders to 

all pages in the document. 
 

This section: Applies borders only to the 

current section. 
 

This section – First page only: Applies 

borders to the first page of the current section 

and nowhere else. 
 

This section – All except first page: Applies 

borders to all pages in the current section, 

except the first page. 
 

 Click OK. 
 

The borders are applied to the page(s) in the 

document. 

 

 
 Exercise  

 Exercise File: FormatPage5-8.docx 
 

 Exercise: Go to page 8 of the exercise file and add a 

blue border to all sides of the page in the current section. 
 

Add a light green page color to the document. 

Add a “DRAFT” watermark to the document. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

Figure 5-12: Page with color, border, and 

watermark applied.  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

Figure 5-13: The Page Border tab of the 
   

Click the Options 
Borders and Shading dialog box. button to define 
 how far away from 
 margins you want 
 the border to 

 appear.  
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Add page color 
 
Add color to the background of one or several pages in 

the document. This formatting feature is only visible in 

electronic copies of the document: Word will not print 

the page color. 
 

 Click the Page Layout tab on the Ribbon and 

click the Page Color button in the Page 

Background group. 
 

The Page Color button displays the ten colors in the 

current color theme, and five shades of each color. 

This makes it easy to have a consistent look and feel 

in the document. 
 

 Select a color from the list. The 

color is applied to the page. 
 

Tip: To remove page color, click the Page 

Color button and select No Color. 
 
 

Add a watermark 
 
A watermark is discrete text that indicates a document 

should be specially treated. It does not obscure text on the 

page. 
 

 Click the Page Layout tab on the Ribbon and 

click the Watermark button in the Page 

Background group. 
 

A list of built-in watermarks appears, organized in 

different categories: Confidential, Disclaimers, 

Urgent. A preview of how the watermark appears 

on the page is shown next to each list option. 
 

 Tip: To create your own watermark, click the 

Watermark button and select More 

Watermarks. Select the Picture watermark 

or Text watermark option and make changes 

accordingly. 
 

 Select the watermark you would like to use. 
 

The watermark is applied to the pages of the 

document. 
 

Tip: To remove the watermark, click the  
Watermark button and select 

Remove Watermark. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
Figure 5-14: Choose a page color from the color palette.  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

Figure 5-15: Specify how you want the watermark to 

look and the watermark text in the Printed Watermark 

dialog box.  
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Adding a Cover Page and 

Page Numbers 
 
A cover page and page numbers are two things that are 

easy to add and that make your document look 

polished and professional. 
 

Cover page 
 
A cover page for your document is like the cover of a 

book: it contains basic information, such as the title of the 

document, date, and author, presented in a way that is 

eye-catching and welcoming to the reader. 
 

 Click the Insert tab on the Ribbon and click the 

Cover Page button in the Pages group. 
 

A list of built-in cover pages appears. Notice that 

each design has a name, which makes it easier to 

match up with other built-in elements, such as built-

in headers and footers. 
 

 Select the cover page you want to insert in the 

document. 
 

The cover page always appears as the first page in the 

document, no matter where the insertion point is 

located when it is inserted. 
 

When inserted, placeholders for information appear on 

the cover page. Word tries to insert as much 

information as it can, such as user information like your 

name and company name, but you will probably have to 

insert information manually as well. 

 
 Click in a placeholder and type your own text. 

 

Page numbers 
 
Adding page numbers is easier than ever in Word 2010, and 

it adds a lot to documents, especially really long ones. 

 
 Click the Insert tab on the Ribbon and click the Page 

Number button in the Header & Footer group. 
 

First, choose where you would like the numbers to 

appear on the page. You can include the page 

numbers in three different places on the page—

top, bottom, and margins. 
 

 Select where you want the page numbers to appear. 
 

A list of the available built-in page number 

styles appears. 
 

 Select the page number style you want to use. 
 

The page number style you chose appears on the 

current page and all the other pages in the document. 

 

 
 Exercise  

 Exercise File: FormatPage5-9.docx 
 

 Exercise: Add a cover page to the document and fill out 

the placeholders. 
 

Add page numbers to the top of the pages.  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

Figure 5-16: This is an example of a built-in cover page.  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
Figure 5-17: The page numbers appear on the page.  
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 Tips   
 To insert page numbers of your own design or 

to work with more options in the page headers 

and footers, refer to the lesson on Using 

Headers and Footers.


 To remove page numbers, click the Page Number 

button and select Remove Page Numbers.


 If you like one of the built-in options but want the 

numbers to appear a little differently, you can change 

the number format. To modify page numbers, click 

the Page Number button and select Format Page 

Numbers. Select the style of number you want to use 

from the Page Number Format dialog box.

 

Figure 5-18: The Page Number Format dialog box.  
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Using Headers and Footers 
 
Documents with several pages often have information— 

such as the page number, the document’s title, or the 

date—located at the top or bottom of every page. Text 

that appears at the top of every page in a document is 

called a header, while text appearing at the bottom of 

each page is called a footer. 
 

Insert a built-in header or footer 
 

 Click the Insert tab on the Ribbon and click the 

Header or Footer button in the Header & 

Footer group. 
 

A list of built-in options appears. Each option looks 

different and contains different attributes. For 

example, some include placeholders for the title and 

date, while others include cross-references to styles 

within the document. 
 

Tip: Point to a built-in header or footer option 

to view its attributes and a description of how it 

might be used best.  
 

 Select a built-in option to use as a document 

header or footer. 
 

The header or footer is added to the document. 

 

Create a header or footer 
 
You don’t have to use one of Word’s built-in headers 

or footers: you can create one of your own. 
 

 Click the Insert tab on the Ribbon and click the 

Header or Footer button in the Header & 

Footer group. 
 

 Select Edit Header or Edit Footer from the list. 
 

The Header & Footer Design tab appears on the 

Ribbon. Use these commands to work with and 

insert elements into your headers and footers. 
 

 Position the insertion point where you want to 

insert the text or element. 
 

The header and footer areas have the same formatting 

abilities as the main area of the document. You can 

use the commands in the Position group to help align 

and position the contents of the header or footer. 
 

 Enter text and/or insert objects using the Insert group 

of the Design tab under Header & Footer Tools. 
 

When the header or footer looks the way you want it 

to, close Header and Footer view to resume work on 

the rest of the document. 

 

 
 Exercise  

 Exercise File: FormatPage5-10.docx 
 

 Exercise: Insert even- and odd-page built-in footers in the 

document.  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
Figure 5-19: The built-in headers and footers are 

quick, easy, and professionally designed. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

Figure 5-20: The Mod headers and footers.  
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Use different headers and footers on 

odd and even pages 
 
Some built-in headers and footers were made to appear on 

odd or even pages. To use these headers and footers 

correctly, or to create your own odd and even-page 

headers and footers, you must change the page layout. 
 

 Click the Insert tab on the Ribbon and click the 

Header or Footer button in the Header & Footer 

group. 
 

 Select Edit Header or Edit Footer from the list. 
 

The Design tab appears on the Ribbon under Header 

& Footer Tools. 
 

 Click the Different Odd & Even Pages check box in 

the Options group. 
 

Other Ways to Apply Different Headers and  
Footers to Odd and Even Pages: 
Click the Page Layout tab on the Ribbon and click 

the Dialog Box Launcher in the Page Setup group. 

Click the Layout tab and make sure the Different 

odd and even check box is checked. 
 

Trap: When this option is selected, the odd and 

even pages work independently. So, you must 

insert a header for the odd pages, and a header 

for even pages: one header won’t work for both.  
 

 Insert a header or footer on an odd page. Then insert 

a header or footer on an even page. 
 

When you insert the headers and footers, they are 

formatted differently on the odd and even pages. 
 

Tips 
 
 Built-in headers and footers can be modified.


 Changes made to the header or footer on a page will 

change the other headers and footers in that section. 

Use a document with section breaks to have different 

headers and footers within the document.


 Use the Go to Header and Go to Footer buttons in 

the Navigation group to jump between header and 

footer areas of the document.
 
 
 
 
 
 
 
 

 

Figure 5-22: The Design tab of Header & Footer Tools. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
Figure 5-21: Using headers and footers that are different 

for odd and even pages is a nice option for printed, 

bound documents.  
 
 
 
 
 
 
 

 

Table 5-3: Header and Footer Design Tab Groups  

 Header & Apply built-in header, footer, and page 

 Footer number options. 

 Insert Insert Date & Time, a Picture or Clip Art, or 

  a Quick Part field. 
   

 Navigation Switch between headers and footers and 

  jump to other sections. 

 Options Apply a different header or footer to the first 

  page in a section, different odd & even 

  pages, and choose to show document text. 
   

 Position Choose how far away from the margins you 

  want the headers and footers to appear, and 

  control header and footer alignment. 
    

 
 
 

Reference: 
 


