4. Modify the structure and appearance of text

In this chapter

m Apply paragraph formatting
m Structure content manually

m Apply character formatting

m Create and modify lists

m Apply built-in styles to text

m Change the document theme

Practice files

For this chapter, use the practice files from the Word2016SBS\Ch04
folder. For practice file download instructions, see the introduction.

Documents contain text that conveys information to readers, but the appearance
of the document content also conveys a message. You can provide structure and
meaning by formatting the text in various ways. Word 2016 provides a variety of
simple-to-use tools that you can use to apply sophisticated formatting and create
a navigational structure.

In a short document or one that doesn’t require a complex navigational structure,
you can easily format words and paragraphs so that key points stand out and the
structure of your document is clear. You can achieve dramatic flair by applying
predefined WordArt text effects. To keep the appearance of documents and other
Microsoft Office files consistent, you can format document elements by
applying predefined sets of formatting called styles. In addition, you can change
the fonts, colors, and effects throughout a document with one click by applying a
theme.

This chapter guides you through procedures related to applying character and
paragraph formatting, structuring content manually, creating and modifying lists,
applying styles to text, and changing a document’s theme.

Apply paragraph formatting
A paragraph is created by entering text and then pressing the Enter key. A



paragraph can contain one word, one sentence, or multiple sentences. Every
paragraph ends with a paragraph mark, which looks like a backward P ().
Paragraph marks and other structural characters (such as spaces, line breaks, and
tabs) are usually hidden, but you can display them. Sometimes displaying these
hidden characters makes it easier to accomplish a task or understand a structural
problem.

| @ SEE ALSO

For information about working with hidden structural characters,
see “Structure content manually” later in this chapter

You can change the look of a paragraph by changing its indentation, alignment,
and line spacing, in addition to the space before and after it. You can also put
borders around it and shade its background. Collectively, the settings you use to
vary the look of a paragraph are called paragraph formatting.

You can modify a paragraph’s left and right edge alignment and vertical spacing
by using tools on the Home tab of the ribbon, and its left and right indents from
the Home tab or from the ruler. The ruler is usually hidden to provide more
space for the document content.
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The left indent can be changed from the Home tab or the ruler

If you modify a paragraph and aren’t happy with the changes, you can restore
the original paragraph and character settings by clearing the formatting to reset
the paragraph to its base style.

@ SEE ALSO

For information about styles, see “Apply built-in styles to text” later
in this chapter.

When you want to make several adjustments to the alignment, indentation, and



spacing of selected paragraphs, it is sometimes quicker to make changes in the
Paragraph dialog box than to click buttons and drag markers.
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Configure alignment

The alignment settings control the horizontal position of the paragraph text
between the page margins. There are four alignment options:

m Align Left This is the default paragraph alignment. It sets the left end of
each line of the paragraph at the left page margin or left indent. It results in
a straight left edge and a ragged right edge.

m Align Right This sets the right end of each line of the paragraph at the
right page margin or right indent. It results in a straight right edge and a
ragged left edge.

m Center This centers each line of the paragraph between the left and right
page margins or indents. It results in ragged left and right edges.

m Justify This alignment adjusts the spacing between words so that the left
end of each line of the paragraph is at the left page margin or indent and
the right end of each line of the paragraph (other than the last line) is at the



right margin or indent. It results in straight left and right edges.
The icons on the alignment buttons on the ribbon depict the effect of each
alignment option.
To open the Paragraph dialog box
1. Do either of the following:

* On the Home tab or the Layout tab, in the Paragraph group, click the
Paragraph dialog box launcher.

* On the Home tab, in the Paragraph group, click the Line and
Paragraph Spacing button, and then click Line Spacing Options.

To set paragraph alignment

1. Position the cursor anywhere in the paragraph, or select all the paragraphs
you want to adjust.

2. Do either of the following:

* On the Home tab, in the Paragraph group, click the Align Left, Center,
Align Right, or Justify button.

* Open the Paragraph dialog box. On the Indents and Spacing tab, in the
General area, click Left, Centered, Right, or Justified in the
Alignment list.

Configure vertical spacing
Paragraphs have two types of vertical spacing:

m Paragraph spacing The space between paragraphs, defined by setting the
space before and after each paragraph. This space is usually measured in
points.

m Line spacing The space between the lines of the paragraph, defined by
setting the height of the lines either in relation to the height of the text
(Single, Double, or a specific number of lines) or by specifying a minimum
or exact point measurement.

The default line spacing for documents created in Word 2016 is 1.08 lines.

Changing the line spacing changes the appearance and readability of the text in
the paragraph and, of course, also changes the amount of space it occupies on the

page.



The line spacing of this paragraph is set to the default, 1.08 lines. A paragraph can contain one word,
one sentence, or multiple sentences. You can change the look of a paragraph by changing its
indentation, alignment, and line spacing, as well as the space before and after it. You can also put
borders around it and shade its background. Collectively, the settings you use to vary the look of a
paragraph are called paragraph formatting.

The line spacing of this paragraph is set to Double (2 lines). A paragraph can contain one word, one
sentence, or multiple sentences. You can change the look of a paragraph by changing its indentation,
alignment, and line spacing, as well as the space before and after it. You can also put borders around it
and shade its background. Collectively, the settings you use to vary the look of a paragraph are called

paragraph formatting.

The effect of changing line spacing

You can set the paragraph and line spacing for individual paragraphs and for
paragraph styles. You can quickly adjust the spacing of most content in a
document by selecting an option from the Paragraph Spacing menu on the
Design tab. (Although the menu is named Paragraph Spacing, the menu options
control both paragraph spacing and line spacing.) These options, which are
named by effect rather than by specific measurements, work by modifying the
spacing of the Normal paragraph style and any other styles that depend on the
Normal style for their spacing. (In standard templates, most other styles are
based on the Normal style.) The Paragraph Spacing options modify the Normal
style in only the current document, and do not affect other documents.

The following table describes the effect of each Paragraph Spacing option on the
paragraph and line spacing settings.



Paragraph Before After Line

spacing option paragraph paragraph spacing
Default Spacing options are controlled by the style set

No Paragraph Space 0 points 0 points 1line
Compact 0 points 4 points 1line
Tight 0 points 6 points 1.15 lines
Open 0 points 10 points 115 lines
Relaxed 0 points 6 points 1.5 lines
Double 0 points 8 points 2 lines

To quickly adjust the vertical spacing before, after, and within all
paragraphs in a document

1. On the Design tab, in the Document Formatting group, click the
Paragraph Spacing button to display the Paragraph Spacing menu.

Style Set
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% Open
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Double

Custom Paragraph Spacing..

Each paragraph spacing option controls space around and within the paragraph

2. Click the option you want to apply to all of the paragraphs in the
document.

To adjust the spacing between paragraphs
1. Select all the paragraphs you want to adjust.



.

2. On the Layout tab, in the Paragraph group, adjust the Spacing Before
and Spacing After settings.

Indent Spacing
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The settings in the Spacing boxes are measured in points

To adjust spacing between the lines of paragraphs
1. Position the cursor anywhere in the paragraph, or select all the paragraphs
you want to adjust.
2. To make a quick adjustment to selected paragraphs, on the Home tab, in
the Paragraph group, click Line And Paragraph Spacing, and then click
any of the line spacing commands on the menu.
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You can choose from preset internal line spacing options or adjust paragraph

spacing
@ Tip

You can also adjust the space before and after selected paragraphs
from the Line And Paragraph Spacing menu. Clicking one of the
last two options adds or removes a preset amount of space between
the selected paragraphs.

Or

1. Position the cursor anywhere in the paragraph, or select all the paragraphs
you want to adjust.



2. Open the Paragraph dialog box. On the Indents and Spacing tab, in the
Spacing area, make the adjustments you want to the paragraph spacing,
and then click OK.

Configure indents

In Word, you don’t define the width of paragraphs and the length of pages by
defining the area occupied by the text; instead, you define the size of the white
space—the left, right, top, and bottom margins—around the text.

| @ SEE ALSO

For information about setting margins, see “Preview and adjust page
layout” in Chapter 12, “Finalize and distribute documents.” For
information about sections, see “Control what appears on each
page” in the same chapter.

Although the left and right margins are set for a whole document or for a section
of a document, you can vary the position of the paragraphs between the margins
by indenting the left or right edge of the paragraph.

A paragraph indent is the space from the page margin to the text. You can
change the left indent by clicking buttons on the Home tab, or you can set the
indents directly on the ruler. Three indent markers are always present on the
ruler:

m Left Indent This defines the outermost left edge of each line of the
paragraph.
m Right Indent This defines the outermost right edge of each line of the
paragraph.
m First Line Indent This defines the starting point of the first line of the
paragraph.
The ruler indicates the space between the left and right page margins in a lighter
color than the space outside of the page margins.



First Line Indent Left Indent Right Indent

& |
I S R IR R BT SRR ST SRS A (R - SRR

L
Periodically you might want to experiment with structural or content modifications, or you might simply find
that a change you've made didn't work as intended, and want to undo your changes. The Office apps

provide three levels of change reversion:

(i

¢« Youcan undo one change at a time (and redo that change if you want to).
¢ You can undo all the changes in the current app session.
¢ Youcan roll back to 2 previous version of the document.

The indent markers on the ruler

The default setting for the Left Indent and First Line Indent markers is 0.0”,
which aligns with the left page margin. The default setting for the Right Indent
marker is the distance from the left margin to the right margin. For example, if
the page size is set to 8.5” wide and the left and right margins are set to 1.0”, the
default Right Indent marker setting is 6.5”.

You can arrange the Left Indent and First Line Indent markers to create a
hanging indent or a first line indent. Hanging indents are most commonly used
for bulleted and numbered lists, in which the bullet or number is indented less
than the main text (essentially, it is outdented). First line indents are frequently
used to distinguish the beginning of each subsequent paragraph in documents
that consist of many consecutive paragraphs of text. Both types of indents are set
by using the First Line Indent marker on the ruler.

| @TIP

The First Line Indent marker is linked to the Left Indent marker.
Moving the Left Indent marker also moves the First Line Indent
marker, to maintain the first line indent distance. You can move the
First Line Indent marker independently of the Left Indent marker to
change the first line indent distance.

To display the ruler
1. On the View tab, in the Show group, select the Ruler check box.

| @TIP

In this book, we show measurements in inches. If you want to
change the measurement units Word uses, open the Word Options
dialog hox. On the Advanced nage. in the Disnlav area. click the
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units you want in the Show Measurements In Units Of list. Then
click OK.

To indent or outdent the left edge of a paragraph
1. Position the cursor anywhere in the paragraph, or select all the paragraphs
you want to adjust.
2. Do any of the following:
* On the Home tab, in the Paragraph group, click the Increase Indent or
Decrease Indent button to move the left edge of the paragraph in 0.25”
increments.

| @TIP

You cannot increase or decrease the indent beyond the margins by
using the Increase Indent and Decrease Indent buttons. If you do
need to extend an indent beyond the margins, you can do so by
setting negative indentation measurements in the Paragraph dialog
box.

* Open the Paragraph dialog box. On the Indents and Spacing tab, in the
Indentation area, set the indent in the Left box, and then click OK.

* On the ruler, drag the Left Indent marker to the ruler measurement at
which you want to position the left edge of the body of the paragraph.

To create a hanging indent or first line indent

1. Position the cursor anywhere in the paragraph, or select all the paragraphs
you want to adjust.

2. Open the Paragraph dialog box. On the Indents and Spacing tab, in the
Indents area, click First line or Hanging in the Special box.

3. In the By box, set the amount of the indent, and then click OK.

Or

1. Set the left indent of the paragraph body.

2. On the ruler, drag the First Line Indent marker to the ruler measurement
at which you want to begin the first line of the paragraph.

To indent or outdent the right edge of a paragraph
1. Position the cursor anywhere in the paragraph, or select all the paragraphs



you want to adjust.
2. Do either of the following:

* On the ruler, drag the Right Indent marker to the ruler measurement at
which you want to set the maximum right edge of the paragraph.

* Open the Paragraph dialog box. On the Indents and Spacing tab, in the
Indentation area, set the right indent in the Right box, and then click
OK.

| @TIP

Unless the paragraph alignment is justified, the right edge of the
paragraph will be ragged, but no line will extend beyond the right
indent or outdent.
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You can customize many aspects of the border

After you select the style, color, width, and location of the border,
you can click the Options button to specify its distance from the
text.

Structure content manually

At times it’s necessary to manually position text within a paragraph. You can do
this by using two different hidden characters: line breaks and tabs. These
characters are visible only when the option to show paragraph marks and
formatting symbols is turned on.

The hidden characters have distinctive appearances:
m A line break character looks like a bent left arrow: d
| A tab character looks like a right-pointing arrow: —

You can use a line break, also known as a soft return, to wrap a line of a
paragraph in a specific location without ending the paragraph. You might use
this technique to display only specific text on a line, or to break a line before a
word that would otherwise be hyphenated.




@ TIP

Inserting a line break does not start a new paragraph, so when you
apply paragraph formatting to a line of text that ends with a line
break, the formatting is applied to the entire paragraph, not only to
that line.

@ SEE ALSO

For information about page and section breaks, see “Control what
appears on each page” in Chapter 12, “Finalize and distribute
documents.”

A tab character defines the space between two document elements. For example,

you can separate numbers from list items, or columns of text, by using tabs. You

can then set tab stops that define the location and alignment of the tabbed text.
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You can align text in different ways by using tabs

You can align lines of text in different locations across the page by using tab
stops. The easiest way to set tab stops is directly on the horizontal ruler. By
default, Word sets left-aligned tab stops every half inch (1.27 centimeters). (The
default tab stops aren’t shown on the ruler.) To set a custom tab stop, start by
clicking the Tab button (located at the intersection of the vertical and horizontal
rulers) until the type of tab stop you want appears.

Left Tab Center Tab Right Tab Decimal Tab Bar Tab
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The tab settings

You have the following tab options:



m Left Tab Aligns the left end of the text with the tab stop
m Center Tab Aligns the center of the text with the tab stop
m Right Tab Aligns the right end of the text with the tab stop

m Decimal Tab Aligns the decimal point in the text (usually a numeric
value) with the tab stop

m Bar Tab Draws a vertical line at the position of the tab stop

If you find it too difficult to position tab stops on the ruler, you can set, clear,
align, and format tab stops from the Tabs dialog box.
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You can specify the alignment and tab leader for each tab

You might also work from this dialog box if you want to use tab leaders—visible
marks such as dots or dashes connecting the text before the tab with the text after
it. For example, tab leaders are useful in a table of contents to carry the eye from
the text to the page number.

When you insert tab characters, the text to the right of the tab character aligns on
the tab stop according to its type. For example, if you set a center tab stop,
pressing the Tab key moves the text so that its center is aligned with the tab stop.
To display or hide paragraph marks and other structural characters

1. Do either of the following:

* On the Home tab, in the Paragraph group, click the Show/Hide q
button.



* Press Ctrl+Shift+* (asterisk).

To insert a line break
1. Position the cursor where you want to break the line.
2. Do either of the following:

* On the Layout tab, in the Page Setup group, click Breaks, and then
click Text Wrapping.

 Press Shift+Enter.

To insert a tab character
1. Position the cursor where you want to add the tab character.
2. Press the Tab key.

To open the Tabs dialog box

1. Select any portion of one or more paragraphs that you want to manage tab
stops for.

2. Open the Paragraph dialog box.

3. In the lower-left corner of the Indents and Spacing tab, click the Tabs
button.

To align a tab and set a tab stop

1. Select any portion of one or more paragraphs that you want to set the tab
stop for.

2. Click the Tab button at the left end of the ruler to cycle through the tab
stop alignments, in this order: Left, Center, Right, Decimal, Bar.

3. When the Tab button shows the alignment you want, click the ruler at the
point where you want to set the tab.

| @TIP

When you manually align a tab and set a tab stop, Word removes
any default tab stops to the left of the one you set.

Or
1. Open the Tabs dialog box.
2. In the Tab stop position box, enter the position for the new tab stop.
3. In the Alignment and Leader areas, set the options you want for this tab



stop.
4. Click Set to set the tab, and then click OK.

To change the position of an existing custom tab stop
1. Do either of the following:
* Drag the tab marker on the ruler.

* Open the Tabs dialog box. In the Tab stop position list, select the tab
stop you want to change. Click the Clear button to clear the existing tab
stop. Enter the replacement tab stop position in the Tab stop position
box, click Set, and then click OK.

To remove a custom tab stop
1. Do either of the following:
* Drag the tab marker away from the ruler.

* In the Tabs dialog box, select the custom tab stop in the Tab stop
position list, click Clear, and then click OK.

Apply character formatting

The appearance of your document helps to convey not only the document’s
message but also information about the document’s creator—you. A neatly
organized document that contains consistently formatted content and appropriate
graphic elements, and that doesn’t contain spelling or grammatical errors,
invokes greater confidence in your ability to provide any product or service.

Earlier in this chapter, you learned about methods of applying formatting to
paragraphs. This topic covers methods of formatting the text of a document.
Formatting that you apply to text is referred to as character formatting. In Word
documents, you can apply three types of character formatting:

m Individual character formats including font, font size, bold, italic,
underline, strikethrough, subscript, superscript, font color, and highlight
color

m Artistic text effects that incorporate character outline and fill colors

m Preformatted styles associated with the document template, many of which
convey structural information (such as titles and headings)

When you enter text in a document, it is displayed in a specific font. By default,
the font used for text in a new blank document is 11-point Calibri, but you can
change the font of any element at any time. The available fonts vary from one
computer to another. depending on the abps installed.
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You can vary the look of a font by changing the following attributes:

m Size Almost every font has a range of sizes you can select from.
(Sometimes you can set additional sizes beyond those listed.) The font size
is measured in points, from the top of the ascenders to the bottom of the
descenders. A point is approximately 1/72 of an inch (about 0.04
centimeters).

m Style Almost every font has a range of font styles. The most common are
regular (or plain), italic, bold, and bold italic.

m Effects Fonts can be enhanced by applying effects, such as underlining,
small capital letters (small caps), or shadows.

m Character spacing You can alter the spacing between characters by
pushing them apart or squeezing them together.

Although some attributes might cancel each other out, they are usually
cumulative. For example, you might use a bold font style in various sizes and
various shades of green to make words stand out in a newsletter.

You apply character formatting from one of three locations:

m Mini Toolbar Several common formatting buttons are available on the
Mini Toolbar that appears when you select text.
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The Mini Toolbar appears temporarily when you select text, becomes
transparent when you move the pointer away from the selected text, and then
disappears entirely

m Font group on the Home tab This group includes buttons for changing
the font and most of the font attributes you are likely to use.
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The most common font formatting commands are available on the Home tab

m Font dialog box Less-commonly applied attributes such as small caps and
special underlining are available from the Font dialog box.
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Font attributes that aren’t available on the Home tab can be set here

In addition to applying character formatting to change the look of characters,

you can apply predefined text effects (sometimes referred to as WordArt) to a

selection to add more zing. The available effects match the current theme colors.
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You can apply any predefined effect in the gallery or define a custom effect



These etffects are somewhat dramatic, so you’ll probably want to restrict their
use to document titles and similar elements to which you want to draw particular

attention.
To change the font of selected text
1. On the Mini Toolbar or in the Font group on the Home tab, in the Font
list, click the font you want to apply.
To change the font size of selected text

1. Do any of the following on the Mini Toolbar or in the Font group on the
Home tab:

* In the Font Size list, click the font size you want to apply.

* In the Font Size box, enter the font size you want to apply (even a size
that doesn’t appear in the list). Then press the Enter key.

» To increase the font size in set increments, click the Increase Font Size
button, or press Ctrl+>.

» To decrease the font size in set increments, click the Decrease Font Size
button, or press Ctrl+<.
To format selected text as bold, italic, or underlined
1. Do any of the following:
* On the Mini Toolbar, click the Bold, Italic, or Underline button.

* On the Home tab, in the Font group, click the Bold, Italic, or Underline
button.

* Press Ctrl+B to format the text as bold.
* Press Ctrl+I to format the text as italic.
* Press Ctrl+U to underline the text.

| @TIP

To quickly apply a different underline style to selected text, click
the arrow next to the Underline button on the Home tab, and then in
the list, click the underline style you want to apply.

To cross out selected text by drawing a line through it
1. On the Home tab, in the Font group, click the Strikethrough button.

To display superscript or subscript characters



1. Select the characters you want to reposition.
2. On the Home tab, in the Font group, do either of the following:
* Click the Subscript button to shift the characters to the bottom of the
line.
* Click the Superscript button to shift the characters to the top of the line.

To apply artistic effects to selected text

1. On the Home tab, in the Font group, click the Text Effects and
Typography button, and then do either of the following:

* In the gallery, click the preformatted effect combination that you want to
apply.
* On the menu, click Outline, Shadow, Reflection, Glow, Number

Styles, Ligatures, or Stylistic Sets. Then make selections on the
submenus to apply and modify those effects.

To change the font color of selected text

1. On the Home tab, in the Font group, click the Font Color arrow to
display the Font Color menu.

2. In the Theme Colors or Standard Colors palette, select a color swatch to
apply that color to the selected text.

| @TIP

To apply the Font Color button’s current color, you can simply click
the button (not its arrow). If you want to apply a color that is not
shown in the Theme Colors or Standard Colors palette, click More
Colors. In the Colors dialog box, click the color you want in the
honeycomb on the Standard page, or click the color gradient or
enter values for a color on the Custom page.

To change the case of selected text
1. Do either of the following:

* On the Home tab, in the Font group, click the Change Case button, and
then click Sentence case, lowercase, UPPERCASE, Capitalize Each
Word, or tOGGLE cASE.

* Press Shift+F3 repeatedly to cycle through the standard case options
(Sentence case, UPPERCASE, lowercase, and Capitalize Each Word).




& IMPORTANT

The case options vary based on the selected text. If the selection
ends in a period, the Capitalize Each Word option is unavailable. If
the selection does not end in a period, the Sentence Case option is
unavailable.

To highlight text

1. Select the text you want to change, and then do either of the following in
the Mini Toolbar or in the Font group on the Home tab:

* Click the Text Highlight Color button to apply the default highlight
color.

* Click the Text Highlight Color arrow, and then click a color swatch to
apply the selected highlight color and change the default highlight color.

Or

1. Without first selecting text, do either of the following:

* Click the Text Highlight Color button to select the default highlight
color.

* Click the Text Highlight Color arrow, and then click a color swatch to
select that highlight color.

2. When the pointer changes to a highlighter, drag it across one or more
sections of text to apply the highlight.

3. Click the Text Highlight Color button or press the Esc key to deactivate
the highlighter.
To copy formatting to other text
1. Click anywhere in the text that has the formatting you want to copy.
2. On the Home tab, in the Clipboard group, do either of the following:

« If you want to apply the formatting to only one target, click the Format
Painter button once.

* If you want to apply the formatting to multiple targets, double-click the
Format Painter button.

3. When the pointer changes to a paintbrush, click or drag across the text you
want to apply the copied formatting to.

4. If you activated the Format Painter for multiple targets, repeat step 3 until
you finish applying the formatting. Then click the Format Painter button



once, or press the Esc key, to deactivate the tool.

To repeat the previous formatting command
1. Select the text to which you want to apply the repeated formatting.
2. Do either of the following to repeat the previous formatting command:
* On the Quick Access Toolbar, click the Repeat button.
* Press Ctrl+Y.

To open the Font dialog box
1. Do either of the following:
* On the Home tab, in the Font group, click the Font dialog box launcher.

* Press Ctrl+Shift+F.

To remove character formatting
1. Select the text you want to clear the formatting from.
2. Do any of the following:
* Press Ctrl+Spacebar to remove only manually applied formatting (and
not styles).

* On the Home tab, in the Font group, click the Clear All Formatting
button to remove all styles and formatting other than highlighting from

selected text.

& IMPORTANT

If you select an entire paragraph, clicking Clear All Formatting will
reset the paragraph to the default paragraph style.

* On the Home tab, in the Font group, click the Text Highlight Color
arrow and then, on the menu, click No Color to remove highlighting.

To change the character spacing
1. Select the text you want to change.
2. Open the Font dialog box, and then click the Advanced tab to display
character spacing and typographic features.
3. In the Spacing list, click Expanded or Condensed.
4. In the adjacent By box, set the number of points you want to expand or
condense the character spacing.



5. In the Font dialog box, click OK.

Character formatting and case considerations

The way you use character formatting in a document can influence
its visual impact on your readers. Used judiciously, character
formatting can make a plain document look attractive and
professional, but excessive use can make it look amateurish and
detract from the message. For example, using too many fonts in the
same document is the mark of inexperience, so don’t use more than
two or three.

Bear in mind that lowercase letters tend to recede, so using all
uppercase (capital) letters can be useful for titles and headings or for
certain kinds of emphasis. However, large blocks of uppercase
letters are tiring to the eye.

TIP Where do the terms uppercase and lowercase come from?
Until the advent of computers, individual characters made of lead
were assembled to form the words that would appear on a printed
page. The characters were stored alphabetically in cases, with the
capital letters in the upper case and the small letters in the lower
case.

Create and modify lists

Lists are paragraphs that start with a character (usually a number or bullet) and
are formatted with a hanging indent so that the characters stand out on the left
end of each list item. Fortunately, Word takes care of the formatting of lists for
you. You simply indicate the type of list you want to create. When the order of
items is not important—for example, for a list of people or supplies—a bulleted
list is the best choice. And when the order is important—for example, for the
steps in a procedure—you will probably want to create a numbered list.

You can format an existing set of paragraphs as a list or create the list as you
enter information into the document. After you create a list, you can modify,
format, and customize the list as follows:

® You can move items around in a list, insert new items, or delete unwanted
items. If the list is numbered, Word automatically updates the numbers.

m You can modify the indentation of the list. You can change both the
overall indentation of the list and the relationship of the first line to the



other lines.

m For a bulleted list, you can sort list items into ascending or descending
order, change the bullet symbol, or define a custom bullet (even a picture
bullet).

m For a numbered list, you can change the number style or define a custom
style, and you can specify the starting number for a list.

To format a new bulleted or numbered list as you enter content

1. With the cursor at the position in the document where you want to start the
list, do either of the following:

* To start a new bulleted list, enter * (an asterisk) at the beginning of a
paragraph, and then press the Spacebar or the Tab key before entering
the list item text.

* To start a new numbered list, enter 1. (the number 1 followed by a
period) at the beginning of a paragraph, and then press the Spacebar or
the Tab key before entering the list item text.

When you start a list in this fashion, Word automatically formats it as a
bulleted or numbered list. When you press Enter to start a new item, Word
continues the formatting to the new paragraph. Typing items and pressing
Enter adds subsequent bulleted or numbered items. To end the list, press
Enter twice; or click the Bullets arrow or Numbering arrow in the
Paragraph group on the Home tab, and then in the gallery, click None.

| @TIP

If you want to start a paragraph with an asterisk or number but don’t
want to format the paragraph as a bulleted or numbered list, click
the AutoCorrect Options button that appears after Word changes the
formatting, and then in the list, click the appropriate Undo option.
You can also click the Undo button on the Quick Access Toolbar or
press Ctrl+Z.

To convert paragraphs to bulleted or numbered list items
1. Select the paragraphs that you want to convert to list items.
2. On the Home tab, in the Paragraph group, do either of the following:
* Click the Bullets button to convert the selection to a bulleted list.
* Click the Numbering button to convert the selection to a numbered list.



To create a list that has multiple levels
1. Start creating a bulleted or numbered list.

2. When you want the next list item to be at a different level, do either of the
following:

* To create the next item one level lower (indented more), press the Tab
key at the beginning of that paragraph, before you enter the lower-level
list item text.

* To create the next item one level higher (indented less), press Shift+Tab
at the beginning of the paragraph, before you enter the higher-level list
item text.

In the case of a bulleted list, Word changes the bullet character for each
item level. In the case of a numbered list, Word changes the type of
numbering used, based on a predefined numbering scheme.

| @TIP

For a multilevel list, you can change the numbering pattern or
bullets by clicking the Multilevel List button in the Paragraph group
on the Home tab and then clicking the pattern you want, or you can
define a custom pattern by clicking Define New Multilevel List.

To modify the indentation of a list

1. Select the list items whose indentation you want to change, and do any of
the following:
* On the Home tab, in the Paragraph group, click the Increase Indent
button to move the list items to the right.
* In the Paragraph group, click the Decrease Indent button to move the
list items to the left.

* Display the horizontal ruler, and drag the indent markers to the left or
right.

| @TIP

You can adjust the space between the bullets and their text by
dragging only the Hanging Indent marker.




@ SEE ALSO

For information about paragraph indentation, see “Apply paragraph
formatting” earlier in this chapter.

To sort bulleted list items into ascending or descending order
1. Select the bulleted list items whose sort order you want to change.

2. On the Home tab, in the Paragraph group, click the Sort button to open
the Sort Text dialog box.

3. In the Sort by area, click Ascending or Descending. Then click OK.

To change the bullet symbol
1. Select the bulleted list whose bullet symbol you want to change.
2. On the Home tab, in the Paragraph group, click the Bullets arrow.
3. In the Bullets gallery, click the new symbol you want to use to replace the
bullet character that begins each item in the selected list.
To define a custom bullet
1. In the Bullets gallery, click Define New Bullet.

2. In the Define New Bullet dialog box, click the Symbol, Picture, or Font
button, and make a selection from the wide range of options.

3. Click OK to apply the new bullet style to the list.

To change the number style
1. Select the numbered list whose number style you want to change.

2. On the Home tab, in the Paragraph group, click the Numbering arrow to
display the Numbering gallery.

3. Make a new selection to change the style of the number that begins each
item in the selected list.
To define a custom number style
1. In the Numbering gallery, click Define New Number Format.
2. In the Define New Number Format dialog box, do any of the following:

 Change the selections in the Number Style, Number Format, or
Alignment boxes.

* Click the Font button, and make a selection from the wide range of
options.



3. Click OK to apply the new numbering style to the list.

To start a list or part of a list at a predefined number

1. Place the cursor within an existing list, in the list paragraph whose number
you want to set.

2. Display the Numbering gallery, and then click Set Numbering Value to
open the Set Numbering Value dialog box.

3. Do either of the following to permit custom numbering:
* Click Start new list.
* Click Continue from previous list, and then select the Advance value

(skip numbers) check box.

4. In the Set value to box, enter the number you want to assign to the list
item. Then click OK.

Set Mumbering Value ? x

(@) Start new list
O Continue from previous list

Advance value [skip numbers)

Set value to:

-

1 -

Preview: 1.

You can start or restart a numbered list at any number

Format text as you type

The Word list capabilities are only one example of the app’s ability
to intuit how you want to format an element based on what you
type. You can learn more about these and other AutoFormatting
options by exploring the AutoCorrect dialog box, which you can
open from the Proofing page of the Word Options dialog box.

The AutoFormat As You Type page shows the options Word
implements by default, including bulleted and numbered lists.



AutoCorrect ? >

AutoFormat Actions
AutoCorrect Math AutoCorrect AutoFormat As You Type

Replace as you type
“Straight quotes” with “smart quotes” Ordinals [1st) with superscript
Fractions [1/2) with fraction character [%%) Hyphens [--) with dash [—)
|:| *Bold* and _italic_ with real formatting
Internet and network paths with hyperlinks

Apply as you type
Automatic bulleted lists Automatic numbered lists
Border lines Tables
[] Built-in Heading styles

Automatically as you type
Format beginning of list item like the one before it
Set left- and first-indent with tabs and backspaces
|:| Define styles based on your formatting

You can select and clear options to control automatic formatting behavior

One interesting option in this dialog box is Border Lines. When this
check box is selected, typing three consecutive hyphens (-) or three
consecutive underscores (_) and pressing Enter draws a single line
across the page. Typing three consecutive equal signs (=) draws a
double line, and typing three consecutive tildes (~) draws a zigzag
line.

Apply built-in styles to text

You don’t have to know much about character and paragraph formatting to be
able to format your documents in ways that will make them easier to read and
more professional looking. With a couple of mouse clicks, you can easily change
the look of words, phrases, and paragraphs by using styles. More importantly,
you can build a document outline that is reflected in the Navigation pane and can
be used to create a table of contents.

@ SEE ALSO

For information about tables of contents, see “Create and modify
tables of contents” in Chapter 13, “Reference content and content
sources.”




Apply styles

Styles can include character formatting (such as font, size, and color), paragraph
formatting (such as line spacing and outline level), or a combination of both.
Styles are stored in the template that is attached to a document. By default, blank
new documents are based on the Normal template. The Normal template
includes a standard selection of styles that fit the basic needs of most documents.
These styles include nine heading levels, various text styles including those for
multiple levels of bulleted and numbered lists, index and table of contents entry
styles, and many specialized styles such as those for hyperlinks, quotations,
placeholders, captions, and other elements.

By default, most common predefined styles are available in the Styles gallery on
the Home tab. You can add styles to the gallery or remove those that you don’t
often use.

AaBbCcDe | AaBbCcDe AaBb(Ct AaBbCel /—\aB AaBbCcC

TMormal | TMo Spac.. Heading1l Heading 2 Title Subtitle
AgBbCcDi AaBbCcDi AoBbCcD: AaBbCcDd AaBbCcDd  AacBbCcDd
Subtle Em... Emphasis  Intense E.. Strong Cuote Intense Q...

AABBCCDC AABBCCDL AaBbCci AaBbCcDo
Subtle Ref... IntenszeR... BookTitle T List Para...

A4 Create a Style

L Clear Formatting

4, Apply Styles...

The Styles gallery in a new, blank document based on the Normal template

Initially, the Normal template displays only a limited number of styles in the
Styles gallery, but in fact it contains styles for just about every element you can
think of. Although they are available, these styles aren’t actually used unless you
apply the style or add the corresponding element to the document. For example,
nine paragraph styles are available for an index, but none of them is used until
you create and insert an index in the document.

You can display style names or previews in the Styles pane, and configure it to
show all styles, styles that are in the template, styles that are used in the
document, or recommended styles.
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Show Preview | Show Preview
Disable Linked Styles | Disable Linked Styles
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The Styles pane can display style names or previews of the styles

If you don’t have room to display the entire Styles pane, you can apply styles
from the floating Apply Styles pane. The Style Name list in the Apply Styles
pane displays the same set of styles that are in the Styles pane; that is, if the pane
shows only the styles in use, so does the Style Name list.

Apply Styles -
Style Mame:
Intense Reference b

Reapply Modify... [ 44

| AutoComplete style names

The Style Name box displays the style applied to the active selection
There are three primary types of styles, identified in the Styles pane by icons:
m Paragraph These styles can include any formatting that can be applied to



a paragraph. They can also include character formatting. Paragraph styles
are applied to the entire paragraph containing the cursor. In the Styles
pane, a paragraph style is identified by a paragraph mark to the right of its
name.

m Character These styles can include any formatting that can be applied to
selected text. They are applied on top of the character formatting defined
for the paragraph style. Like direct character formatting, character styles
are applied to selected text; to apply them to an entire paragraph, you must
select the paragraph. In the Styles pane, a character style is identified by a
lowercase letter a.

m Linked These styles are hybrids. If you click in a paragraph and then
apply the style, the style is applied to the entire paragraph like a paragraph
style. If you select text and then apply the style, the style is applied to the
selection only. In the Styles pane, a linked style is identified by both a
paragraph mark and a lowercase letter a.

| @TIP

Two additional style types, Table and List, are reserved for styles
for those document elements.

Styles stored in a template are usually based on the Normal style and use only
the default body and heading fonts associated with the document’s theme, so
they all go together well. For this reason, formatting document content by using
styles produces a harmonious effect. After you apply named styles, you can
easily change the look of an entire document by switching to a different style set
that contains styles with the same names but different formatting.

| @ SEE ALSO

For information about document theme elements, see “Change the
document theme,” later in this chapter.

Style sets are available from the Document Formatting gallery on the Design tab.



This Document
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[

Reset to the Default Style Set

Save as a Mew Style Set...

Pointing to a style set in the gallery displays a live preview of the effects of
applying that style set to the entire document
& TP

Style sets provide a quick and easy way to change the look of an
existing document. You can also modify style definitions by
changing the template on which the document is based. For more
information about styles and templates, see Chapter 15, “Create
custom document elements.”

To open the Styles pane
1. Do either of the following:
* On the Home tab, click the Styles dialog box launcher.
* Press Alt+Ctrl+Shift+S.

| @TIP

If the Styles pane floats above the page, you can drag it by its title
bar to the right or left edge of the app window to dock it. If it’s
docked, you can drag it away from the edge of the window to float
it.




To change which styles are displayed in the Styles pane

1. At the bottom of the Styles pane, click the Options link to open the Style
Pane Options dialog box.

Style Pane Options [4 >

Select styles to show:

In use e
Select how list is sorted:
Alphabetical e

Select formatting to show as styles:
Paragraph level formatting

Font formatting
|:| Bullet and numbering formatting

Select how built-in style names are shown
Show next heading when previous level is used

|:| Hide built-in name when alternate name exists

@ Only in this document D Mew documents based on this template

To make it easier to find specific styles, sort the list alphabetically

2. In the Style Pane Options dialog box, do any of the following, and then
click OK:

* In the Select styles to show list, click one of the following:

* Recommended Displays styles that are tagged in the template as
recommended for use

* In use Displays styles that are applied to content in the current
document

* In current document Displays styles that are in the template that is
attached to the current document

* All styles Displays built-in styles, styles that are in the attached
template, and styles that were brought into the document from other
templates

* In the Select how list is sorted list, click Alphabetical, As
Recommended, Font, Based on, or By type

* In the Select formatting to show as styles area, select each check box
for which you want to display variations from named styles

* In the Select how built-in style names are shown area, select the check
box for each option you want to turn on



To display or hide style previews in the Styles pane

1. Open the Styles pane, and then select or clear the Show Preview check
box.

| @TIP

Selecting the Show Preview check box displays style names in the
formatting assigned to the style. Pointing to a style displays its
formatting specifications.

To open the Apply Styles pane

1. On the Home tab, in the Styles group, click the More button (in the
lower-right corner of the Styles gallery pane) to display the Styles gallery
and menu.

2. On the Styles menu, click Apply Styles.

To apply a style from the Apply Styles pane
1. Do either of the following:
* To apply the style that is shown in the Style Name list, click the Reapply
button.
* To apply a different style, click the Style Name list and then click the
style you want to apply.

To apply a built-in style
1. Select the text or paragraph to which you want to apply the style.

| @TIP

If the style you want to apply is a paragraph style, you can position
the cursor anywhere in the paragraph. If the style you want to apply
is a character style, you must select the text.

2. In the Styles gallery on the Home tab, or in the Styles pane, click the style
you want to apply.

To change the style set

1. On the Design tab, in the Document Formatting group, click the More
button if necessary to display all the style sets.

7 Paint tn anv stvle cet tn nreview its effect on the dociiment
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3. Click the style set you want to apply.

Manage outline levels

Styles can be used for multiple purposes: to affect the appearance of the content,
to build a document outline, and to tag content so that you can easily locate it.
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Heading styles define a document’s outline

Each paragraph style has an associated Outline Level setting. Outline levels
include Body Text and Level 1 through Level 9. (Most documents make use
only of body text and the first three or four outline levels.)

Paragraph ? x
Indents and Spacing  Line and Page Breaks
General
Alignment: Left ~
Qutline level: | Level 1 ot |:| Collapsed by default
BndﬁTex‘t
Indentation Level 2
Level 3
Lefi: Level 4 Special: By:
: Level 5 -
Right: Level 6 [none) ~ =
Lewvel 7
L] Mirror inde Level 8
Level 9

Most documents use only two to four of the outline levels




Paragraphs that have the Level 1 through Level 9 outline levels become part of
the hierarchical structure of the document. They appear as headings in the
Navigation pane and act as handles for the content that appears below them in
the hierarchy. You can collapse and expand the content below each heading, and
move entire sections of content by dragging the headings in the Navigation pane.

To display the document outline in the Navigation pane
1. In the Navigation pane, click Headings to display the document structure.

| @TIP

Only headings that are styled with the document heading styles
appear in the Navigation pane.

To expand or collapse the outline in the Navigation pane
1. In the Navigation pane, do either of the following:
« If there is a white triangle to the left of a heading, click it to expand that
heading to show its subheadings.

« If there is a downward-angled black triangle to the left of a heading, click
it to collapse the subheadings under that heading.

| @TIP

If there is no triangle next to a heading, that heading does not have
subheadings.

To expand or collapse sections in the document

1. In a document that contains styles, point to a heading to display a triangle
to its left. Then do either of the following:
« If the triangle is a downward-angled gray triangle, click the triangle to
hide the content that follows the heading.

« If the triangle is a white triangle, click the triangle to display the hidden
document content.

Change the document theme

Every document you create is based on a template, and the look of the template
is controlled by a theme. The theme is a combination of coordinated colors,
fonts. and effects that visually convey a certain tone. To change the look of a



docufnent, you can apply a different theme from the Themes gallery.
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The default installation of Word 2016 offers 30 themes to choose from

Each theme has a built-in font set and color set, and an associated effect style.

m Each font set includes two fonts—the first is used for headings and the
second for body text. In some font sets, the heading and body fonts are the
same.

m Each color in a color set has a specific role in the formatting of styled
elements. For example, the first color in each set is applied to the Title and
Intense Reference styles, and different shades of the third color are applied
to the Subtitle, Heading 1, and Heading 2 styles.

If you like the background elements of a theme but not the colors or fonts, you
can mix and match theme elements.
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Word 2016 offers thousands of different combinations for creating a custom
theme that meets your exact needs

@ SEE ALSO

For information about creating custom themes, see “Create and

manage custom themes” in Chapter 15, “Create custom document

elements.”

@ TIP

In addition to colors and fonts, you can control the more subtle

design elements, such as paragraph spacing and visual effects that

are associated with a theme.




By default, Word applies the Office theme to all new, blank documents. In Word
2016, the Office theme uses a primarily blue palette, the Calibri font for body
text, and Calibri Light for headings. If you plan to frequently use a theme other
than the Office theme, you can make that the default theme.

To apply a built-in theme to a document

1. On the Design tab, in the Document Formatting group, click the Themes
button, and then click the theme you want to apply.

| @TIP

If you have manually applied formatting to document content, the
theme does not override the manual formatting. To ensure that all
document elements are controlled by the theme, click Reset To The
Default Style Set on the Document Formatting menu.

To change theme elements in a document

1. On the Design tab, in the Document Formatting group, do any of the
following:

* Click the Colors button (the ScreenTip says Theme Colors), and then
click the color set you want to apply.

* Click the Fonts button (the ScreenTip says Theme Fonts), and then click
the font set you want to apply.

* Click the Effects button (the ScreenTip says Theme Effects), and then
click the effect style you want to apply.

To change the default theme

1. In the document, apply the theme you want to use as the default theme.

2. On the Design tab, in the Document Formatting group, click Set as
Default.

Skills review

In this chapter, you learned how to:

m Apply paragraph formatting
m Structure content manually

m Apply character formatting

m Create and modify lists




