
Chapter 7: Formatting Pages 
   
Word provides a wide range of page formatting that you can use to make your 
documents look the way you want. In this chapter, you first learn to adjust margins, 
control text flow and pagination, and set page orientation. You then move on to adding 
page numbers, line numbers, headers and footers, and footnotes and endnotes. You 
finish by learning to create a table of contents, add a watermark or page border, and lay 
out a document in newspaper-style columns.  

  

   

Adjust Margins 

By default, Word assigns a 1-inch margin all the way around the page in every new 
document that you create. You can change these margin settings, as needed. For 
example, you can set narrower margins to fit more text on a page or set wider margins 
to fit less text on a page. 

You can apply your changes to the current document only or set them as the new default 
setting, to be applied to all new Word documents you create. 

   



Adjust Margins 

  

   

Set Margins Using Layout Tools 

  

 Click anywhere in the document or section where you want to change margins. 

  

 Click Layout. 

The Layout tab appears. 

 Click Margins.  

 The Margins gallery appears. 

 Click the margin setting you want.  

  

 Word applies the new setting. 



  

   

Set a Custom Margin 

  

 In the document or section you want to change, click Layout. 

The Layout tab appears. 

 Click Margins.  

 The Margins gallery appears. 

  

 Click Custom Margins.  

  

The Page Setup dialog box opens, displaying the Margins tab. 

 In the Margins area, enter a specific margin measurement in the Top, Bottom, Left, 
and Right boxes. 

 In the Orientation area, click Portrait or Landscape to set the page orientation. 

 Look at the Preview area to preview the margin settings. 



 Click Apply to ( ), and then click This section, This point forward, or Whole document, 
as appropriate. 

  

 Click OK. 

The Page Setup dialog box closes. 

Word implements the margin settings you chose. 

TIPS 

How do I set new default margins? 
To establish a different set of default margins for every new blank document that you 
create, make the desired changes on the Margins tab of the Page Setup dialog box, click 
Set As Default, and then click OK. 

Why is my printer ignoring my margin settings? 
Some printers have a minimum margin setting, and in most cases, that minimum margin 
is 0.25 inches. If you set your margins smaller than your printer’s minimum margin 
setting, you place text in an unprintable area. Test the margins or check your printer 
documentation for more information. 

  
   

Insert and Manage Page Breaks 

Word automatically starts a new page when the current page becomes filled with text, 
but you can insert a page break to force Word to start a new page any place you want 
one. You can insert page breaks using the Ribbon or your keyboard. 

You can insert a page break in any view except Read Mode view. Page breaks are visible 
in Print Layout view and, if you display formatting information as described in Chapter 6, 
“Formatting Paragraphs,” page breaks are also visible in Draft, Web Layout, and Outline 
views. 

   

Insert and Manage Page Breaks 

  



   

Insert a Page Break 

  

 Click in the document where you want to insert a page break. 

For example, place the insertion point before the paragraph you want to appear at the 
top of the new page. 

  

 Click Insert. 

The Insert tab appears. 

  

 Click Pages. 

The Pages pop-up panel opens. 

 Click Page Break.  

  

 Word inserts a page break and moves all text after the page break onto a new page. 

 If you want to see more of the document’s content at once in Print Layout view, move 

the pointer over the gray horizontal bar between the pages (  or  changes to ), and 
then double-click. Word reduces the white space to a minimum and displays a gray bar 
between the pages; you can double-click this bar to restore the white space. 

  

   



View and Delete Page Breaks 

  

 Click Home. 

The Home tab appears. 

 Click Show/Hide ( ) to display formatting information. 

  

 Click View. 

The View tab appears. 

  

 Click Draft. 

The document appears in Draft view. 

 Select the page break. 

  

 Press .  

  

Word deletes the page break. 

  

 A dotted line shows where the automatic page break will fall using the document’s 
current pagination. 

Note: You can insert a page break from the keyboard by pressing  + . 

TIP 

Why does Word put a Heading 1 paragraph at the top of a new 
page? There is no manual page break. 
Most likely, the style has the Page Break Before setting enabled; another possibility is 
that the Keep with Next setting is enabled. See the following section, “Control Text 
Flow and Pagination,” for details. 

You can fix this problem for a single paragraph by opening the Paragraph dialog box and 
changing the Page Break Before setting or the Keep with Next setting on the Line and 
Page Breaks tab. If the problem is in the style, you must change the setting in the style. 



For example, you can make the change in the Paragraph dialog box, and then update 
the style. 

  
   

Control Text Flow and Pagination 

You can configure several settings that influence where Word places page breaks. Used 
the right way, these settings can improve the document’s layout and readability; used 
incorrectly, they can produce bizarre-looking layout problems. 

You can eliminate widows and orphans. You can set Word to keep all the lines of a 
paragraph together on the same page. Similarly, you can mark a paragraph to be kept 
with the next paragraph. You can also set Word to insert a page break before a particular 
paragraph. 

   

Control Text Flow and Pagination 

  

  

 Click in the paragraph whose flow and pagination you want to affect, or select multiple 
paragraphs. 

This example uses a six-line paragraph of body text that is currently split across pages. 

  

 Click Home. 

The Home tab appears. 

  

 Click the Paragraph group dialog box launcher ( ).  



  

The Paragraph dialog box opens. 

  

 Click Line and Page Breaks. 

The Line and Page Breaks tab appears.  

  

 For typical body text styles, select Widow/Orphan control ( ) to prevent widow and 
orphan lines, discussed in the tips. 

 Click Keep lines together (  changes to ). 

  

 Click OK.  

  



The Paragraph dialog box closes.  

  

 All the lines in the paragraph appear together. 

 However, the heading is now separated from the paragraph. Such separation is 
unhelpful to readers and gives designers and proofreaders conniptions. 

 Click anywhere in the heading paragraph. 

  

 Click the Paragraph group dialog box launcher ( ). 

The Paragraph dialog box opens again, now with the Line and Page Breaks tab at the 
front, because you used that tab last. 

 Click Keep with next (  changes to ). 

  

 Click OK.  

  

The Paragraph dialog box closes again. 

  

 The heading paragraph appears with its text. 

Note: A more direct method of controlling text flow and pagination is by inserting extra 
paragraphs to move lines or paragraphs from one page to another. The disadvantage to 
this approach is that, if you add or delete text early in the document, you may need to 
adjust all subsequent page breaks manually. 

TIPS 

What is a widow? 
A widow is the first line of a paragraph that appears at the bottom of a page, with the 
paragraph’s remaining lines appearing on the next page. Widows are distracting to 
reading comprehension. 

What is an orphan? 



An orphan is the last line of a paragraph that appears on its own at the top of a new 
page, with all the paragraph’s preceding lines appearing at the bottom of the previous 
page. Like widows, orphans are distracting to reading comprehension. 

  
   

Align Text Vertically on the Page 

You can control the vertical alignment of text between the top and bottom margins of a 
page. For example, you might want to center text vertically on a report cover page to 
improve its appearance. 

By default, Word applies vertical alignment to your entire document, but you can limit 
the alignment by using sections. For example, before vertically centering the cover page 
of a report, put that page in its own section so that you do not vertically center the other 
pages too. See the section “Insert a Section Break,” later in this chapter, for more 
information. 

   

Align Text Vertically on the Page 

  

  

 After creating a separate section for the page you want to align, click anywhere on 
that page. 

  

 Click Layout. 

The Layout tab appears. 

  

 Click the Page Setup group dialog box launcher ( ). 

The Page Setup dialog box opens. 

  

 Click Layout. 

The Layout tab of the Page Setup dialog box appears. 



 Click Vertical alignment ( ), and then click the vertical alignment—for example, 
Center. 

 To make the change only for the current section, click Apply to ( ), and then click This 
section. 

  

 Click OK.  

  

The Page Setup dialog box closes.  

  

 Word applies vertical alignment. 

   

Change Page Orientation 

You can change the direction that text prints from the standard portrait orientation, in 
which the page is taller than it is wide, to landscape orientation, in which the page is 
wider than it is tall. Changing orientation is particularly helpful on pages containing wide 
tables, where using landscape orientation may help you fit the table’s full width on a 
single page. 

   



Change Page Orientation 

  

Note: To change the page orientation of a single page in a multipage document, first 
insert a Next Page section break before and after the page. 

  

 Click anywhere on the page whose orientation you want to change. 

Note: If you want to change the orientation of the entire document, click anywhere in it. 

  

 Click Layout. 

The Layout tab appears. 

  

 Click Orientation. 

The Orientation pop-up panel opens.  

  

 The icon for the current orientation appears highlighted. 

  

 Click Portrait or Landscape, as appropriate. This example uses Landscape. 

  

  



 Word changes the orientation. 

Note: By default, Word changes the orientation for the entire document. To limit 
orientation changes, divide the document into sections. See the next section, “Insert a 
Section Break.” 

   

Insert a Section Break 

You can create separate sections in a document to implement different page layouts. 
You use sections for formatting changes such as margins, headers and footers, 
newspaper-style columns, and vertical page alignment. For example, if a document 
includes both a one-column layout and a three-column layout, you need to create a 
separate section for each layout. 

To create a section, you insert a section break of the appropriate type: Continuous, Next 
Page, Even Page, or Odd Page. 

   

Insert a Section Break 

  

  

 Click in the location where you want to start a new section in your document. 

  

 Click Layout. 

The Layout tab appears. 

 Click Breaks.  



  

 The Breaks gallery appears, showing the Page Breaks list and the Section Breaks list. 

  

 Click the type of section break you want to insert. This example uses Next Page.  

  

Word inserts the type of break you selected. 

  

 In this example, Word inserts a Next Page section break, which effectively adds a page 
break. 

Note: In the example, the document is in Print Layout view, but the white space between 
pages has been hidden by double-clicking the gray bar between them. 

  

 Click Home. 

The Home tab appears. 

  

 Click Show/Hide ( ).  



  

Word displays nonprinting characters, also called formatting marks. 

  

 The Section Break (Next Page) divider appears. 

 You can now implement different layouts in the different sections. In this example, the 
first section is in portrait orientation, whereas the second section is in landscape 
orientation. 

Note: You can remove the section break by clicking the section break line and pressing 
. 

TIP 

How do the four types of section breaks work? 
After a Continuous section break, the document continues on the same page. For 
example, a page might have a single-column paragraph, then a Continuous section 
break, then a three-column section, and then another Continuous section break before 
resuming as a single column. 

After a Next Page section break, the document continues on the next page. After an 
Even Page section break, the document continues on the next even page, leaving a 
blank odd page if necessary. Similarly, after an Odd Page section break, the document 
continues on the next odd page, leaving a blank even page if necessary. 

  
   

Add Page Numbers to a Document 

You can add page numbers to make your documents more navigable. You can add page 
numbers to the header or footer area at the top or bottom of a page or in the page 
margins, or you can add a single page number at the current position of the insertion 
point. 

Page numbers in headers and footers appear on-screen only in Print Layout view. Read 
Mode view displays a single page number at the current position of the insertion point. 
Word updates page numbers automatically as you change your document. 



   

Add Page Numbers to a Document 

  

Note: To place a single page number at a specific location in the document, click that 
location. 

  

 Click Insert. 

The Insert tab appears. 

 Click Page Number in the Header & Footer group.  

 The Page Number pop-up panel opens. 

  

 Click a placement option. This example uses Top of Page. 

Note: If you choose Current Position, Word inserts a page number only at the current 
location of the insertion point.  

  

 A gallery of page number alignment and formatting options for that placement option 
appears. 

 Click the page number type you want.  

  



  

 The page number appears in the location and using the formatting you selected. 

 For page numbers placed anywhere except at the current position of the insertion 
point, Word opens the header pane or footer pane. 

 The Header & Footer tab appears on the Ribbon. 

 If you do not see the page number, click Print Layout ( ) on the status bar to display 
the document in Print Layout view. 

  

  

 To control the way the page number appears, click Page Number. 

The Page Number pop-up menu opens. 

  

 Click Format Page Numbers.  

  

The Page Number Format dialog box opens. 

 To include a chapter number, click Include chapter number (  changes to ). Click 
Chapter starts with style ( ), and then click the appropriate style. Click Use separator (

), and then click the appropriate separator. 

 In the Page Numbering area, click Continue from previous section (  changes to ); or 
click Start at (  changes to ), and then enter the starting number. 



  

 Click OK. 

The Page Number Format dialog box closes. 

  

 Click Close Header and Footer. 

The header and footer pane closes. 

TIP 

What does the Number Format pop-up menu in the Page Number 
Format dialog box do? 
The Number Format pop-up menu enables you to change the numbering format from 
the default “1, 2, 3” format to a different format, such as “a, b, c” or “i, ii, iii”. For 
example, you might choose the “i, ii, iii” format for the front matter in a book, before 
the main page numbering starts. 

  
   

Add a Header or Footer 

Word’s headers and footers make it easy to include text at the top or bottom of every 
page. Header text appears at the top of the page above the margin; footer text appears 
at the bottom of the page below the margin. 

To view or edit the header or footer, you use Print Layout view. You can click Print 
Layout ( ) on the status bar to switch to Print Layout view manually. If you give a header 
or footer command, Word automatically switches the document to Print Layout view if it 
is in another view. 

   

Add a Header or Footer 

  

  



 Optionally, click Print Layout ( ). 

Word switches the document to Print Layout view. 

Note: You do not have to switch to Print Layout view, but doing so makes it easier to see 
your work in the header or footer. 

  

 Click Insert. 

The Insert tab appears. 

  

 Click the Header button to add a header, or click the Footer button to add a footer. 

This example adds a header.  

  

 The header or footer gallery appears. 

 Click the header or footer style you want to use.  

  

  

 Word adds the header or footer. 

 The Header & Footer Tools tab appears on the Ribbon. 

 The text in your document appears dimmed. 

 The insertion point appears in the header area. 

 Some headers and footers, like the one shown here, contain placeholders and controls 
for adding information. 



  

 Click or select a placeholder or a control, and then enter the information needed for 
the header or footer.  

 For a control such as a date picker, click the control, and then click the appropriate 
information. 

  

 Click Close Header and Footer.  

  

Word closes the header and footer areas. 

  

 The header or footer appears in the document. It is dimmed to indicate that you need 
to open the header or footer area to edit it. 

Note: To open a header or footer for editing, double-click in it. Alternatively, click Insert 
on the Ribbon to display the Insert tab; click Header or Footer, as appropriate; and then 
click Edit Header or Edit Footer on the pop-up panel. 

TIPS 

Can I format text in a header or footer? 
Yes. You can apply boldface, italics, underlining, and other character formatting the 
same way that you apply them in the body of a document, and you can use styles. Also, 



the header area and footer area each contain two predefined tabs so that you can 
center or right-align text you type. 

How do I remove a header or footer? 
Click the Insert tab, click the Header or Footer button, and then click Remove Header or 
Remove Footer. Word removes the header or footer from your document. 

  
   

Vary Headers or Footers Within a Document 

You can use different headers or footers in different portions of your document. For 
example, suppose that you are preparing a business plan and you intend to divide it into 
chapters. You could create separate headers or footers for each chapter. 

If you plan to use more than one header or footer in your document, insert section 
breaks before you begin. See the section “Insert a Section Break,” earlier in this chapter, 
for details. 

   

Vary Headers or Footers Within a Document 

  

  

 Click in the first section for which you want to create a header. 

  

 Click Insert. 

The Insert tab appears. 

  

 Click Header. 

The Header gallery appears. 

  

 Click a header. 



  

  

 Word inserts the header in the First Page Header-Section 1 box. 

  

 The text in your document appears dimmed. 

The insertion point appears in the header. 

 To make all headers for a section the same, you can click Different First Page (  
changes to ). 

Note: This example uses different first page headers. 

 Type any necessary text in the header. 

 Click Next to move the insertion point to the next page of the first section, Header-
Section 1. 

 Click Next again.  

  

  

 Word moves the insertion point into the header for Section 2. 

 The Header-Section 2 box appears. 

  

 Word identifies the header or footer as “Same as Previous.” 

Click Link to Previous to deselect it and unlink the headers of the two sections.  



  

 Word removes the “Same as Previous” marking from the right side of the header box. 

 Either repeat steps 2 to 5 to insert a new header in the second section, or create a new 
header manually. 

 Repeat these steps for each section for which you want a different header. 

 Click Close Header and Footer. 

TIP 

How do I create different headers or footers for odd or even 
pages? 
Open the header or footer area of the document. Then, on the Header & Footer tab, 
click Different Odd & Even Pages. Each header or footer box is renamed to Odd Page or 
Even Page. Click Next to display the Even Page Header box or the Even Page Footer box 
and type text. 

You do not need to create separate sections to have different headers and footers on 
odd and even pages. However, if you want the headers or footers on odd pages or even 
pages to change through the document, you do need to create sections. 

  
   

Generate a Table of Contents 

You can use Word to generate a table of contents, or TOC, for your document that 
automatically updates as you change your document. You select from Word’s gallery of 
TOC styles to establish the TOC’s look and feel. You can most easily create a TOC if you 
apply heading styles—such as Heading 1, Heading 2, and Heading 3—to the paragraphs 
that should appear in the TOC, but you can include other styles if you want. 

Once you have created a table of contents, you can update it whenever you need to. 

   



Generate a Table of Contents 

  

   

Insert a Table of Contents 

  

 Position the insertion point where you want the table of contents to appear. 

  

 Click References. 

The References tab appears. 

  

 Click Table of Contents. 

The Table of Contents gallery appears. 

  

 Click the table of contents layout you want.  

  

  

 Word inserts a table of contents at the location of the insertion point. 

The information in the table of contents comes from text to which Heading styles 1, 2, 
and 3 are applied. 



You can continue working in your document, adding new text styled with heading 
styles. 

Note: Do not type directly in the table of contents; make corrections in the document. 

  

   

Update the Table of Contents 

  

 Click anywhere in the table of contents. 

An outline appears around the table of contents, with two buttons on a panel at the 
top. 

  

 Click Update Table. 

The Update Table of Contents dialog box opens. 

 Select Update entire table (  changes to ). 

  

 Click OK. 

Word updates the table of contents with the latest headings and page numbers. 

  

   

Create a Custom Table of Contents 



  

 On the References tab, click Table of Contents. 

The Table of Contents gallery appears. 

  

 Click Custom Table of Contents. 

The Table of Contents dialog box opens. 

 Click Show levels ( ) to change the number of heading styles included in the table of 
contents.  

 To include other styles, click Options. 

 Click OK. 

TIP 

How do I remove a table of contents? 
Click References to display the References tab of the Ribbon, go to the Table of 
Contents group, click Table of Contents, and then click Remove Table of Contents in the 
Table of Contents gallery. 

  
   

Add a Watermark 

You can add a watermark to your document to add interest or convey a message. A 
watermark is faint text or a picture that appears behind information in a document. For 
example, you can place a watermark on a document that marks it as a draft, as a copy, as 
confidential, or as urgent. 

Watermarks are visible in Print Layout view, on printouts, and on PDF and XPS 
documents. 

   

Add a Watermark 

  



  

 Click Print Layout ( ). 

The document appears in Print Layout view. 

  

 Click Design. 

The Design tab appears. 

  

 Click Watermark. 

The Watermark gallery opens.  

  

 If you see a suitable watermark, click it and skip the remaining steps. 

  

 Click Custom Watermark.  

  

The Printed Watermark dialog box opens. 

 Select Text watermark (  changes to ). 

 Click Text ( ) and either select predefined text to use as a watermark or type your 
own text. 

 Click Apply.  

 The watermark appears in the document. 



  

 Make further changes as needed.   

 For example, click Color ( ), and then click the color to use for the watermark. 

 Usually, it is best to select ( ) Semitransparent; if you deselect this check box, the 
watermark may overpower the document’s contents. 

  

 Click OK if you have not yet clicked Apply to apply your changes; otherwise, click Close.  

  

The Printed Watermark dialog box closes.  

  

 The watermark appears on each page of your document. 

TIP 

How do I remove a watermark from a document? 
Click Design to display the Design tab on the Ribbon, and then go to the Page 
Background group. Click Watermark to display the Watermark gallery, and then click 
Remove Watermark. 

If you want to replace the existing watermark with another watermark, you do not need 
to remove the existing watermark first. Simply insert the new watermark, replacing the 
existing watermark. 



  
   

Add a Page Border 

You can add a border around each page of your document to add interest or make the 
document aesthetically appealing. You also can add borders around single or multiple 
paragraphs, as described in Chapter 6, but be aware that multiple borders can make your 
document hard to read. For example, do not use both paragraph and page borders. 

You can apply one of Word’s predesigned borders to your document, or you can create 
your own custom border—for example, bordering only the top and bottom of each 
page. 

   

Add a Page Border 

  

  

 Click Print Layout ( ) to display your document in Print Layout view. 

  

 Click Design. 

The Design tab appears. 

  

 Click Page Borders.  



  

The Borders and Shading dialog box opens, displaying the Page Border tab. 

 Click the type of border you want to add to your document. 

 Click a style for the border line.  

 The Preview area shows a preview of the border. 

 Click Color ( ), and then click the color for the border.  

  

 Click Width ( ), and then click the width for the border. 

 Click Apply to ( ), and then click an option to specify the pages on which the border 
should appear. For example, click Whole document to apply the border to every page. 

 Click OK.  



  

 Word applies the border you specified. 

TIP 

How do I add a border that does not surround the page? 
Open the Borders and Shading dialog box, and then use the controls on the Page Border 
tab to specify the border type you want to apply. In the Preview area, click the border 
lines that you do not want to appear in your document. Click OK to close the Borders 
and Shading dialog box. 

  
   

  



Chapter 9: Working with Tables  
   
Tables can be a great way to present complex information in an easy-to-read format. 
Word enables you to insert tables quickly and format them to look the way you want. 
You can also insert charts in your documents to present information visually.  

Create a Table 

Word enables you to create tables for presenting data in an organized fashion. For 
example, you might add a table to your document to display a list of items or a roster of 
classes. Tables contain vertical columns and horizontal rows, which intersect to form 
cells. 

You can insert all types of data in cells, including text and graphics. To enter text in a cell, 
click in the cell and then type your data. As you type, Word wraps the text to fit in the 
cell, as needed. 

   

Create a Table 

  

   

Insert a Table 

  

 Click in the document where you want to insert a table. 

  

 Click Insert. 

The Insert tab appears. 

 Click Table.   

 The Table pop-up panel appears. 



  

 Move the pointer ( ) to select the number of rows and columns you want to preview.  

 Word previews the table as you drag over cells. 

  

 Click the square representing the number of rows and columns you want.  

  

The table appears in your document.  

  

 The Table Design tab and the Layout tab appear on the Ribbon. 

  

 Click in a table cell and type information.  

  

 If necessary, Word expands the row height to accommodate the text. 

You can press  to move the insertion point to the next cell. 

Note: Press  +  to move to the previous cell. 



  

   

Delete a Table 

  

 Click anywhere in the table you want to delete. 

  

 Click Layout. 

The Layout tab appears. 

  

 Click Delete. 

The Delete pop-up panel opens. 

  

 Click Delete Table. 

Word removes the table and its contents from your document. 

TIPS 

  

How do I add rows to a table? 
To add a row to the bottom of the table, place the insertion point in the last cell and 
press . To add a row anywhere else, use the buttons in the Rows & Columns group on 
the Layout tab. 

  

What exactly is a table cell? 
A cell is the rectangular space created by the intersection of a row and a column. In 
spreadsheet programs, columns are named with letters, rows are named with numbers, 
and cells are named using the column letter and row number. For example, the cell at 
the intersection of Column A and Row 2 is called A2. 

  
   



Change the Row Height or Column Width 

Word automatically changes the row height to accommodate the tallest cell in the row. 
You can also change row height manually, as needed. Similarly, you can change column 
width manually—for example, to improve the layout of the table. 

The Word window must be in either Print Layout view or Web Layout view for you to be 
able to change row height or column width, so you may need to switch to one of these 
views before making changes. 

   

Change the Row Height or Column Width 

  

   

Change the Row Height 

  

 Click Print Layout ( ) or Web Layout ( ) if neither button is currently active. 

Word switches to the view you chose. 

 Position the pointer over the bottom of the row you want to change (  changes to ). 

 Drag the row border up to reduce the row height or down to increase it.  

 A dotted line marks the current position of the border you drag. 

 When the row height suits you, release the mouse button.  



  

 Word adjusts the row height. 

  

   

Change the Column Width 

  

 Position the pointer over the right side of the column you want to change (  changes 
to ). 

 Drag the column edge right to increase the column width or left to reduce it.  

 A dotted line marks the current position of the column border. 

  

 Release the mouse button. 



  

  

 Word adjusts the column width. 

Note: For any column except the rightmost column, changing the column’s width also 
changes the width of the column to its right, but the overall table size remains constant. 
When you change the width of the rightmost column, you change the width of the entire 
table. 

TIPS 

  

I tried to change the row height, but the pointer did not change, 
and I could not drag the row. What did I do wrong? 
You can change row height only when displaying your document in either Print Layout 
view or Web Layout view. Make sure the window is in one of those views by clicking 
Print Layout ( ) or Web Layout ( ) on the status bar. See Chapter 3, “Entering Text in 
Documents,” for more on understanding document views and switching between them. 

  

How can I change a column width so that it accommodates the 
longest item in the column? 
Double-click the right edge of the column. Word widens or narrows the column based 
on the widest entry in the column and adjusts the overall table size. 

  
   



Move a Table 
You can move a table to a different location in your document. You might discover, for 
example, that you inserted a table prematurely in your document and, as you continue to 
work, you decide that the table would better help you make your point if you move it to 
a location farther down in your document. You do not need to reinsert the table and 
reenter its information; instead, move it. 

Make sure that you are working from Print Layout or Web Layout view; you can use the 
buttons on the status bar or on the View tab to switch views, if necessary. 

   

Move a Table 

  

  

 Click Print Layout ( ) or Web Layout ( ) if neither button is currently active. 

Word switches to the view you chose. 

  

 Move the pointer ( ) over the table. 

Note: Alternatively, click in the table.  

  



  

 A table selection handle ( ) appears in the upper-left corner of the table. 

 Move the pointer over the table selection handle ( );  changes to . 

 Drag the table to a new location (  changes to ).  

 A dashed line shows where the table will land when you drop it. 

  

 Release the mouse button. 

The table appears in the new location. 

Note: To copy the table, perform these steps but press and hold  in step 3. 

   

Resize a Table 

If your table dimensions do not suit your purpose, you can resize the table from Print 
Layout view or Web Layout view. For example, you may want to resize a table to make it 
longer and narrower, especially if your table is small; in that case, you could reduce the 
space occupied by the table and wrap text in your document around it using the Table 
Properties box. 

   

Resize a Table 

  

  

 Click Print Layout ( ) or Web Layout ( ) if neither button is currently active. 

Word switches to the view you chose. 

 Move the pointer ( ) over the table.   

 A handle ( ) appears in the lower-right corner of the table. 



  

 Position the pointer over the handle (  changes to ). 

  

 Drag up, down, left, right, or diagonally to adjust the table’s size (  changes to ). 

Note: Dragging diagonally simultaneously changes the table width and height.  

  

 The table outline displays the proposed table size. 

  

 Release the mouse button to change the table’s size. 

Note: On the Layout tab, you can click Properties to control how text wraps around the 
outside of your table. 

   

Add or Delete a Row 

You can easily add rows to make room for more information or remove rows you do not 
need. Word automatically adds a row to the bottom of a table if you place the insertion 
point in the last table cell and press . If you need additional rows in the middle of your 
table, you can insert extra rows. 

To add a new first row to your table, see the first tip at the end of this section. 

   



Add or Delete a Row 

  

   

Add a Row 

  

 Move the pointer ( ) outside the left edge of the row below which you want to add a 
new row.  

 changes to , and a plus sign ( ) attached to a pair of horizontal lines that span the 
width of the table appears. 

  

 Click .  

  

  

 Word inserts a row above the row you identified in step 1 and selects it. 

When you move the pointer away from the row,  disappears. You can click in the row 
to add information to the table. 



  

   

Delete a Row 

  

 Click anywhere in the row you want to delete. 

  

 Click Layout. 

The Layout tab appears. 

 Click Delete. 

  

 Click Delete Rows. 

  

  

 Word removes the row and any text it contained from the table. 

Note: To delete a row or a column using the keyboard, select the row or column, and 
then press . 

TIPS 

  

How can I insert a new first row in my table? 



Place the insertion point anywhere in the first table row. Click Layout to display the 
Layout tab, go to the Rows & Columns group, and then click Insert Above. 

  

How do I delete more than one row at a time? 
Select the rows you want to delete and perform steps 2 to 4 in the subsection “Delete a 
Row.” To select the rows, position the pointer ( ) outside the left side of the table. Drag 
to select the rows you want to delete. The same approach works for inserting rows; 
select the number of rows you want to insert before you begin. 

  
   

Add or Delete a Column 

You can add or delete columns to change the structure of a table to accommodate more 
or less information. If you need additional columns in the middle of your table, you can 
insert extra columns; if the table has columns you do not need, you can delete those 
columns. 

When you add a column, Word decreases the width of the other columns to make space 
for the new column but retains the overall width of the table. 

   

Add or Delete a Column 

  

   

Add a Column 

Note: If you need to add a column to the left side of your table, click anywhere in the first 
column and, on the Layout tab, click Insert Left. 

  

 Move the pointer ( ) to just above the top edge of the column to the right of which 
you want to add a column.  



 changes to  and a plus sign ( ) attached to a pair of vertical lines that span the 
height of the table appears. 

  

 Click .  

  

  

 Word inserts a new column in the table to the right of the column you identified in step 
1 and selects the new column. 

Note: Word maintains the table’s overall width. 

You can click in the column to add text to it. 

  
   

Delete a Column 

  

 Click anywhere in the column you want to delete. 

  

 Click Layout. 

The Layout tab appears. 

 Click Delete. 

  



 Click Delete Columns.  

  

  

 Word removes the column and any text it contained from the table. 

 The insertion point appears in the column to the right of the one you deleted. 

Word does not resize existing columns to use the space previously occupied by the 
deleted column. 

TIP 

  

Is there a way I can easily enlarge a table to fill up the space 
between the left and right margins after deleting a column? 
Yes. Click anywhere in the table. Then click Layout to display the Layout tab, go to the 
Cell Size group, click AutoFit, and then click AutoFit Window. Word adjusts the table 
content and columns to fill the space. 

  
   

Merge Two or More Cells into a Single Cell 

Split One Cell into Two or More Cells 

You can split one cell into two or more cells. Splitting a cell can be helpful if you find that 
you have more information in one cell than you want. By splitting the cell, you can make 
room for additional information. 

You can split any cell; you are not limited to splitting a cell that you previously merged. 
When you split a cell, the new cells that you create can span one row, one column, or 
multiple rows and columns. 

   



Split One Cell into Two or More Cells 

  

  

 Click anywhere in the cell you want to split. 

Note: If you want Word to divide the cell’s contents among the cells into which you split 
it, create a separate paragraph for each new cell. 

  

 Click Layout. 

The Layout tab appears. 

  

 Click Split Cells. 

The Split Cells dialog box opens. 

 Click Number of columns and enter the number of columns into which you want to 
split the cell. 

 Click Number of rows and enter the number of rows. 

 Click OK.  

  

 Word splits the cell and selects the resulting cells. 

   



Align Text in Cells 

By default, Word aligns table entries at the top left edge of each cell. This alignment 
works well for many cells, but for others, you will likely want to set alignment manually. 
For example, you may want to center a title in its cell or align values with the right side of 
their cells. 

You can set horizontal alignment and vertical alignment by using the buttons in the 
Alignment group on the Layout tab of the Ribbon. You can also set horizontal alignment 
quickly using standard keyboard shortcuts. 

   

Align Text in Cells 

  

  
 

 Select the cells you want to align. 

Note: To align a single cell, simply click in the cell. 

  

 Click Layout. 

The Layout tab appears. 

  

 Click the appropriate alignment button. 

Following this example, you would click Align Top Right ( ) to align a title with the top 
edge and the right edge of its cell.  



  

  

 Word aligns the text accordingly in the cells. 

You can click anywhere to cancel the selection. 

   

Add Shading to Cells 

You can add shading to cells to call attention to them. Shading adds depth to drawings 
and can improve the appearance of a table if you apply it properly. For example, you 
might want to shade a table title or table column or row headings, or both title and 
headings to help ensure that the reader will notice them and better understand the table 
content. 

Be careful not to apply too much shading or too dark a shade, which can make text 
unreadable, especially on printouts. 

   

Add Shading to Cells 

  

  

 Select the cells you want to format. 



Note: To add shading to a single cell, simply click in the cell. 

  

 Click Table Design. 

The Table Design tab appears. 

 Click  on Shading.   

 The Shading gallery appears. 

 You can position the pointer ( ) over a color, and Live Preview displays a sample of the 
selected cells shaded in the proposed color. 

 Click the color you want to apply.  

  

 Word applies the shading to the selected cells. 

 You can click anywhere outside the cells to continue working.  

 The Shading button takes on the color you chose. You can apply that color quickly to a 
selection by clicking the main part of the Shading button, without opening the Shading 
gallery. 

   

Change Cell Borders 

By default, Word displays the borders that separate each cell, to help you enter 
information into a table and to help your reader read the table’s information. You can 
change the appearance of the borders surrounding selected cells to call attention to 
them. 

You can select a border style, which applies a predetermined line style, weight, and color, 
or you can manually choose the style, weight, and color. You can apply your selection to 
individual borders by using the Border Painter tool or to an entire cell by using the 
Borders tool. 

   



Change Cell Borders 

  

   

Paint a Border Style 

  

 Click anywhere in the table. 

The Table Design tab and the Layout tab appear on the Ribbon. 

  

 Click Table Design. 

The Table Design tab appears. 

 Click  on the Border Styles button.  

 The Theme Borders gallery appears. 

 Click a color and style.  

  

 changes to . 

  

 Move the pointer ( ) over the table border to which you want to apply the border 
style you chose in step 4, and click the border. 

Word applies the selected border style. 



 Repeat step 5 for each border you want to change.  

 You can click Border Painter ( ) or press  to stop applying the border. 

  

   

Change Cell Borders Manually 

  

 Click in the cell whose borders you want to change. 

  

 Click Table Design. 

The Table Design tab appears. 

 Click  to the right of Line Style to display the Line Style gallery, and then click the line 
style. 

 Click  to the right of Line Weight to display the Line Weight gallery, and then click the 
line weight. 

 Click  to the right of Pen Color to display the Pen Color gallery, and then click the 
color.   

 Word selects the Border Painter button ( ). 

  

  

 Click  on Borders. 



The Borders gallery appears. 

 Click the type of border to apply. This example uses Outside Borders.  

 Word applies the border using the selected line style, weight, and pen color to the 
selected cell. 

TIP 

  

How can I remove borders from table cells? 
Click in the cell whose borders you want to remove. Click Table Design on the Ribbon to 
display the Table Design tab. Click  on Borders, and then click No Border. Word 
removes the borders from the table cells and replaces them with dotted gridlines, which 
do not print. 

  
   

Format a Table Using a Table Style 

You can easily apply formatting to your tables by using the table styles found in the Table 
Styles gallery on the Table Design tab. Earlier sections in this chapter show you how to 
apply shading and borders to your table. Each table style in the Table Styles gallery 
contains its own unique set of formatting characteristics, and when you apply a table 
style you simultaneously apply shading, color, borders, and fonts to your table. You also 
can set table style options that add a header row or a total row, emphasize the table’s 
first column, and more. 

   

Format a Table Using a Table Style 

  

  

 Click anywhere in the table. 

The Table Design tab and the Layout tab appear on the Ribbon. 

  



 Click Table Design. 

The Table Design tab appears. 

 Click More ( ) in the Table Styles group.  

  

 The Table Styles gallery appears. 

 Position the pointer ( ) over the table style you want to preview.  

  

 Live Preview displays the table in the proposed table style, using the style’s fonts, 
colors, and shading. 

 Click the table style you want to use.  



  

 Word displays the table in the style you selected. 

TIP 

  

How can I remove a table formatting design? 
If you just applied the formatting, you can click Undo ( ). If you have performed other 
actions since applying the table formatting design, click the table, click Table Design to 
display the Table Design tab, click More ( ), and then click Clear. 

  

  



Chapter 10: Working with Graphics 
   
Word provides a variety of graphics that you can insert to spruce up your documents. 
After inserting a graphic, you can edit it to give it the appearance you want. In this 
chapter, you learn how to insert and edit pictures, clipart images, screenshots, WordArt 
decorations, shapes, and text boxes.  

  

 

Add a Picture 

You can include a picture stored on your computer to add punch to your Word 
document. After you insert a picture, you can resize, move, or modify the graphic in a 
variety of ways. The section “Understanding Graphics Modification Techniques,” later in 
this chapter, describes the many ways you can edit an image or add effects to an image. 

   

Add a Picture 

  

  



 Click in your document where you want to add a picture. 

  

 Click Insert. 

The Insert tab appears. 

  

 Click Pictures.  

  

The Insert Picture dialog box opens.  

 The folder you are viewing appears here. 

 You can click in the folder list to navigate to commonly used locations where pictures 
may be stored. 

  

  

 Navigate to the folder containing the picture you want to add. 

 Click the picture you want to add to your document. 

 Click Insert.  



  

 The picture appears in your document, selected and surrounded by handles ( ). 

 You can drag the rotate handle ( ) to rotate the picture. 

 You can click the Layout Options button ( ) to control text flow around the picture.  

 The Picture Format tab appears on the Ribbon; you can use tools on this tab to format 
pictures. 

TIP 

How can I delete a picture? 

Move the pointer over the picture so that  changes to . Click the picture to select it, 
and then press . 

  

Add a Screenshot 

You can insert an image called a screenshot into a Word document. You can capture a 
screenshot of another document open in Word or of a document open in another 
program. 

Screenshots are exact pictures of the open document at the moment you take the 
screenshot. In addition to including a screenshot in a Word document, if you are having a 
problem on your computer, you can use a screenshot to help capture the problem so 
that you can provide accurate and detailed information to the technical support person 
who helps you. 

   



Add a Screenshot 

  

  

 Open the document you want to capture.  

 This example shows a chart in Excel. 

  

 Switch to the Word document in which you want to insert the screenshot. For 
example, click the document's button on the Taskbar.  

  

The Word document appears. 

 Position the insertion point where you want the screenshot to appear.  



  

  

 Click Insert. 

The Insert tab appears. 

 Click Screenshot ( ).  

 The Screenshot gallery shows open programs and available screenshots of those 
programs. 

 Click the screenshot you want to insert in your Word document.  

  

 The screenshot appears in your Word document, selected and surrounded by handles (
). 

 You can drag the rotate handle ( ) to rotate the screenshot. 

 The Layout Options button ( ) controls text flow around the screenshot 

 The Picture Format tab appears on the Ribbon. You can use tools on this tab to format 
the screenshot. 

 Click anywhere outside the screenshot to continue working. 

TIP 

Can I take a picture of my desktop? 



You cannot use the Screenshot feature to take a picture of your desktop. But here is a 
workaround: While viewing your desktop, press . Then switch to Word and position the 
insertion point where the screenshot should appear. Press  +  to paste the image into 
your Word document. 

  
   

Add a Shape 

To give your Word document pizzazz, you can add graphic shapes such as lines, arrows, 
stars, and banners. Word provides a wide variety of shapes, which you can resize and 
format to suit the needs of your documents. 

Shapes are visible in Print Layout, Web Layout, and Read Mode views. 

   

Add a Shape 

  

  

 In the document where you want to include a shape, click Insert. 

The Insert tab appears. 

  

 Click Shapes. 

The Shapes gallery appears. 

  

 Click the shape you want to add.  



  

The Shapes gallery closes and the pointer ( ) changes to . 

 Position the pointer at the upper-left corner of the place where you want the shape to 
appear. 

 Drag the pointer ( ) down and to the right until the shape is the size you want.  

  

  

 When you release the mouse button, the shape appears in your document, selected 
and surrounded by handles ( ). 

 You can drag the rotate handle ( ) to rotate the shape. 

 The Layout Options button ( ) controls text flow around the shape, as described in 
the section “Wrap Text Around a Graphic,” later in this chapter. 

 The Shape Format tab appears on the Ribbon. 



  

  

 To change the color of the shape, click Shape Format if the Shape Format tab is not 
currently displayed. 

The Shape Format tab appears. 

  

 Click Shape Fill ( ). 

The Shape Fill gallery appears. 

 Move the pointer over the color you want.  

 Word previews the color. 

  

 Click the color you want. 

Word applies the color to the shape. 

 Press  or click outside the shape to continue working in your document. 

TIP 

How can I work with several shapes at once? 
If you need to work with several shapes together just one time, click the first shape, and 
then press  while you click each of the others. You can then work with all the shapes 
at once. 

If you need to work with several shapes together frequently, group them. Select the 
shapes as just described, then right-click in the selection to display the context menu. 
Click or highlight Group to display the Group submenu, and then click Group on the 
submenu to group the shapes. You can then work with the group as a single object. To 
ungroup the shapes, click Ungroup on the Group submenu. 

  
   



Move or Resize a Graphic 

Word enables you to easily move a graphic to a different location in a document and to 
resize it as needed. When you move a graphic, Word displays alignment guides to help 
you position the graphic where it is needed. 

Word automatically reflows text around a graphic when you move it or resize it. 

   

Move or Resize a Graphic 

  

   

Move a Graphic 

  

 Click the graphic.  

 Handles ( ) appear around the graphic. 

  

 Position the pointer over the graphic (  changes to ). 

Note: When moving a text box, position the pointer over one of the text box’s edges (  

changes to ) rather than over the inside of the text box.  



  

  

 Drag the graphic to a new location. 

  

 Green alignment guides help you position the graphic. 

Note: If, when you drag the graphic, green alignment guides do not appear but the move 

pointer ( ) appears, the graphic is in the text layer of the document. To move it to a 
different layer, right-click the graphic, click or highlight Wrap Text on the context menu, 
and then click a different wrap type, such as Behind Text. 

  

 Release the mouse button. 

The graphic appears in the new location, and the alignment guides disappear. 

 Click outside the graphic to deselect it. 

  

   

Resize a Graphic 

  

 Click the graphic.  

 Handles ( ) surround the graphic. 

 Position the pointer over one of the handles (  changes to , , , or ).  



  

 Drag the handle inward or outward until the graphic is the appropriate size ( , , , or 
 changes to ). 

  

 Release the mouse button. 

The graphic appears at the new size. 

 Click outside the graphic to deselect it. 

TIP 

Does it matter which handle I use to resize a graphic? 
If you click and drag any of the corner handles, you maintain the proportion of the 
graphic as you resize it. The handles on the sides, top, or bottom of the graphic resize 
the width or the height only of the graphic, so using one of them can make your graphic 
look distorted, especially if you resize a picture, video, or screenshot using any handle 
except a corner handle. 

  
   

Understanding Graphics Modification Techniques 

In addition to moving or resizing graphics, you can modify their appearance using 
commands that appear on the Ribbon. When you select a graphic, the Ribbon displays 
context tabs that contain commands for that type of graphic. 

You can adjust the size, brightness or contrast, and color of a picture. You can rotate a 
graphic or make it three-dimensional. You also can add a shadow or apply a color outline 
or style to a graphic. 

Crop a Picture 



  

The Crop tool enables you to crop the image down to only the part you want to show. 
You can crop to a particular aspect ratio, such as Square, or to a shape, such as a circle or 
a star. Cropping an object hides the parts of the object you specify but does not actually 
remove them, so you can adjust the cropping later, if needed. The Crop tool appears in 
the Size group on the Picture Format contextual tab of the Ribbon. 

Rotate or Flip a Graphic 

  

You can rotate or flip an object, such as a picture or a shape, either to correct a problem 
or to create dramatic effect. To do so, use the Rotate tool in the Arrange group on the 
Picture Format context tab of the Ribbon. You cannot rotate text boxes. 

Correct Images 

  

You can change the brightness and contrast of an image to improve its appearance, and 
you can sharpen or soften an image. The image-correction tools appear on the Picture 
Format context tab of the Ribbon. 

Make Color Adjustments 



  

You can adjust the color of a picture, screenshot, or clipart image by increasing or 
decreasing color saturation or color tone. You also can recolor a picture, screenshot, or 
clipart image to create an interesting effect. 

Color saturation controls the intensity of a color, expressed as the degree to which it 
differs from white in a photo. Color tone controls the appearance of a photo as the result 
of mixing a pure color with any grayscale color. 

Remove the Background of an Image 

  

You can remove the background of a picture, screenshot, or clipart image. To do so, click 
Remove Background on the Picture Format context tab, and then use the controls on the 
Background Removal context tab that appears. 

Add a Picture Effect or a Shape Effect 

  

Word provides picture effects for enhancing pictures and shape effects for enhancing 
shapes. For example, you can apply a shadow effect, create a mirrored reflection, apply a 
glow effect, soften the object’s edges, make a bevel effect, or generate a 3-D rotation 
effect. You can find these tools on the Format tab of the Ribbon. 

Apply a Style to a Graphic 



  

You can apply a predefined style to a shape, text box, WordArt graphic, picture, or clipart 
image. Styles contain predefined colors and effects and help you give your graphics a 
standard look. 

Add a Picture Border or a Drawing Outline 

  

You can add a border to a picture, shape, text box, WordArt graphic, clipart image, or 
screenshot by using the Picture Border tool or the Shape Outline tool, which you can find 
on the Picture Format tab or the Shape Format tab. You can format the border color, 
weight, and style. 

Apply Artistic Effects 

  

Word’s Artistic Effects tool helps you liven up your pictures, screenshots, and clipart 
images. For example, you can make an image appear as though it was rendered in 
marker, pencil, chalk, or paint. You find the Artistic Effects button on the Picture Format 
tab of the Ribbon. 

 

    

Work with Diagrams 

You can use the SmartArt feature to create all kinds of diagrams to illustrate concepts 
and processes. For example, you might insert a diagram in a document to show the 
hierarchy in your company or to show the workflow in your department. 



SmartArt offers predefined diagram types, including list, process, cycle, hierarchy, 
relationship, matrix, pyramid, and picture. In addition, you can choose from several 
diagram styles within each type. For example, if you choose to create a hierarchy 
diagram, you can choose from several different styles of hierarchy diagrams. 

   

Work with Diagrams 

  

   

Add a Diagram 

  

 Click in your document where you want the diagram to appear. 

  

 Click Insert. 

The Insert tab appears. 

  

 Click SmartArt ( ).  

  

The Choose a SmartArt Graphic dialog box appears. 

 Click the diagram category. 

 Click the type of diagram you want to add.  

 A description of the selected diagram appears here. 



  

 Click OK.  

  

Word adds the diagram. 

Note: Each object within the diagram is called a shape. 

  

 The handles ( ) surrounding the diagram indicate that the diagram is selected; the 
border will not print. 

 The SmartArt Design tab and the Format tab appear on the Ribbon. 

 The Text pane appears. Each bullet in the Text pane matches a text block in the 
diagram. 

Note: If you do not see the Text pane, click Text Pane in the Create Graphic group on the 
SmartArt Design tab. 

  

   

Add Text to the Diagram 

  

 If the Text pane is not visible, on the SmartArt Tools Design tab, click Text Pane. 

  



 Click a bullet in the Text pane and type the text you want to add. 

  

 Text you add appears both in the Text pane and on the diagram. 

Note: You do not need to use the Text pane; you can click and type directly in a shape. 

 Repeat step 2 for each shape in the diagram. When you finish, click  to close the Text 
pane and click a blank spot on the diagram. 

TIPS 

How can I add two lines of text to a shape? 
After you type the first line of the text in the Text pane, press  + . Then type the 
second line. Word adjusts the font size of the text to fit the shape, and for consistency, 
Word adjusts the font size of all text in the diagram to match. 

How can I control the size and position of the diagram on the page? 
You can size the diagram using its handles. Word sets the default position on the 
diagram in line with your text. You can position the diagram by dragging it. 

  
   
You can customize a SmartArt diagram by adding or removing shapes as needed. For 
example, you may need to add extra positions to an organization chart after hiring staff 
or delete them after firing staff. 

To give your diagrams a professional look that helps them convey your meaning clearly, 
you can apply Word’s predefined styles to the diagrams. 

   

  

   

Add or Delete Shapes 

  

 With the diagram selected, click SmartArt Design. 

The SmartArt Design tab appears. 

 Click the shape above or beside which you want to add a shape.  

 Handles ( ) surround the shape. 



 Click  beside Add Shape. 

  

 Click the appropriate button to specify where the new shape should appear relative to 
the selected shape. 

This example adds a shape after the selected shape.  

  

  

 The new shape appears. 

You can add text to the new shape by following the steps in the previous subsection, 
“Add Text to the Diagram.” 

  

   

Apply a Diagram Style 

  

 Click the diagram to select it. 

  

 Click SmartArt Design. 

The SmartArt Design tab appears. 

 Click More ( ) in the SmartArt Styles group.  



  

 The SmartArt Styles gallery appears. 

 The current style appears highlighted. 

  

 Move the pointer ( ) over the style you want to preview. 

Note: The selection box for the current style and the selection box for the Live Preview 
look the same, which can be confusing.  

  

 The Live Preview shows how the diagram will look using that style. 

  

 Click the style you want to apply. 

Word applies the selected style to the diagram. 

 Click anywhere outside the diagram to continue working. 

TIPS 

How do I delete a shape? 
Click the outside border of the shape; handles ( ) appear around the shape. Then press 

. If the shape has an element outside its text box, you must select the text box—but 
not the text inside it—before pressing . 

How do I change the layout of an organization chart diagram after I 
insert it? 
Click the diagram to select it. Then click SmartArt Design, go to the Layouts group, click 
the More button ( ) to display the Layouts gallery, and then click a different 
organization chart structure. To select a different type of diagram, click More Layouts at 
the bottom of the Layouts gallery to reopen the Choose a SmartArt Graphic dialog box.  

 
   


