Tables

To insert a blank table:

1. Place the insertion point where you want the table to appear.

2. Navigate to the Insert tab, then click the Table command.
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Atable is a great way to organize
information within your document.
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3. This will open a drop-down menu that contains a grid. Hover over
the grid to select the number of columns and rows you want.
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4. Click the grid to confirm your selection, and a table will appear.

5. To enter text, place the insertion point inany cell, then begin

typing.
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Modifying tables

You can easily change the appearance of your table once you've added one to your
document. There are several options for customization, including adding rows or
columns and changing the table style.

To add a row or column:

1. Hover outside the table where you want to add a row or column.
Click the plus sign that appears.
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2. A new row or column will be added to the table.
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You can also right-click the table, then hover over Insert to see various row and column
options.
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To delete a row or column:

1. Place the insertion point in the row or column you want to delete.

2. Right-click, then select Delete Cells from the menu.
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3. A dialog box will appear. Choose Delete entire row or Delete
entire column, then click OK.
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() Shift cells left
() shift cells up

%Delete entire column

4. The row or column will be deleted.

To apply a table style:

Table styles let you change the look and feel of your table instantly. They control
several design elements, including color, borders, and fonts.

1. Click anywhere in your table to select it, then click the Design tab
on the far right of the Ribbon.
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2. Locate the Table Styles group, then click the More drop-down
arrow to see the full list of styles.
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3. Select the table style you want.
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4. The table style will appear.
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To modify table style options:

Once you've chosen a table style, you can turn various options on or off to change its
appearance. There are six options: Header Row, Total Row, Banded Rows, First

Column, Last Column, and Banded Columns.

1. Click anywhere in your table, then navigate to the Design tab.

2. Locate the Table Style Options group, then check or uncheck the
desired options.
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3. The table style will be modified.
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Depending on the Table Style you've chosen, certain Table Style Options may have a
different effect. You might need to experiment to get the look you want.



To apply borders to a table:
1. Select the cells you want to apply a border to.
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2. Use the commands on the Design tab to choose the desired Line
Style, Line Weight, and Pen Color.
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3. Click the drop-down arrow below the Borders command.

4. Choose a border type from the menu.
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5. The border will be applied to the selected cells.
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Modifying a table using the Layout tab

In Word, the Layout tab appears whenever you select your table. You can use the
options on this tab to make a variety of modifications.

Pictures and Text Wrapping

Adding pictures to your document can be a great way to illustrate important information and add decorative
accents to existing text. Used in moderation, pictures can improve the overall appearance of your document.

Toinsert a picture from a file:
If you have a specific image in mind, you can insert a picture from a file. In our

example, we'll insert a picture saved locally on our computer. If you'd like to work
along with our example, right-click the image below and save it to your computer.

ME GROVE

Luxury Apartments

1. Place the insertion point where you want the image to appear.



1000 Lake Sylvan Boulevard | Orlando, FL 32804

New Online Resident Portal

Residents are raving about Buena Vida Online, the new web portal fc

Lime Grove Apartments and other Buena Vida communities.

Buena Vida Online gives you access to community news, announcem

other important information. You can also use the portal to:

e Payyour rent online

2. Select the Insert tab on the Ribbon, then click
the Pictures command.
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3. The Insert Picture dialog box will appear. Navigate to the folder
where your image is located, then select the image and
click Insert.
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4. The image will appear in the document.
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To resize an image, click and drag one of the corner sizing handles. The image will

change size while keeping the same proportions. If you want to stretch it horizontally
or vertically, you can use the side sizing handles.
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O
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| Luxurz Apartments@ew
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Changing text wrapping settings

When you insert a picture from a file, you may notice that it's difficult to move it
exactly where you want. This is because the text wrapping for the image is setto In
Line with Text. You'll need to change the text wrapping setting if you want to move
the image freely, or if you just want the text to wrap around the image in a more

natural way.
To wrap text around an image:

1. Select the image you want to wrap text around. The Format tab
will appear on the right side of the Ribbon.
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2. On the Format tab, click the Wrap Text command in the Arrange group,

then select the desired text wrapping option. In our example, we'll select In
Front of Text so we can freely move it without affecting the text. You can



also select More Layout Options to fine tune the layout.
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3. The text will wrap around the image. You can now move the
image if you want. Just click and drag it to the desired location. As
you move it, alignment guides will appear to help you align the
image on the page.
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You can also access text wrapping options by selecting the image and clicking
the Layout Options button that appears.
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If the alignment guides do not appear, select the Page Layout tab, then click the Align
command. Select Use Alignment Guides from the drop-down menu that appears.
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Using a predefined text wrapping setting

Predefined text wrapping allows you to quickly move the image to a specific location
on the page. The text will automatically wrap around the object so it's still easy to
read.
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Formatting Pictures

To crop an image:

When you crop an image, part of the picture is removed. Cropping can be useful if
you're working with an image that's too big and you want to focus on only part of it.

1. Select the image you want to crop. The Format tab will appear.

2. From the Format tab, click the Crop command.
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3. Cropping handles will appear on the sides and corners of the
image. Click and drag any handle to crop the image. Because the
cropping handles are near the resizing handles, be careful not to
drag a resizing handle by mistake.



: w Garden Festival

Celebrating the beauty
of Central California

Grand Parade
May 18, 10:00 AM

4. To confirm, click the Crop command again. The image will be

cropped.
w Garden Festival
- A Celebrating the beauty
. of Central California

Grand Parade
May 18, 10:00 AM

The corner handles are useful for simultaneously cropping the
image horizontally and vertically.

To crop an image to a shape:

1. Select the image you want to crop, then click the Format tab.

2. Click the Crop drop-down arrow. Hover over Crop to Shape, then
select the desired shape from the drop-down menu.
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3. The image will be cropped to the chosen shape.

: w Garden Festival

To add a border to a picture:

Celebrating the beauty
of Central California

Grand Parade
May 18, 10:00 AM

1. Select the picture you want to add a border to, then click

the Format tab.

2. Click the Picture Border command. A drop-down menu will

appear.



3. From here, you can select a color, weight (thickness), and
whether the line is dashed.
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4. The border will appear around the image.
Making image adjustments
With Word's image adjustment tools, you can easily change properties like color,

contrast, saturation, and tone. Word also offers built-in picture styles, which can be
used to add a frame, drop shadow, and other predefined effects.

When you're ready to adjust an image, simply select it. Then use the options below,
which can be found on the Format tab.
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Corrections

From here, you can sharpen or soften the image to adjust how clear or blurry it
appears. You can also adjust brightness and contrast, which affect the image's
lightness and general intensity.
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Color

Using this command, you can adjust the image's saturation (how vibrant the colors
appear), tone (the color temperature of the image, from cool to warm),
and coloring (the overall tint of the image).
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Artistic Effects

Here, you can apply special effects to your image, such as pastel, watercolor, or
glowing edges. Because the results are so bold, you may want to use these effects
sparingly (especially in professional documents).
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Picture Styles group

This group contains different predefined styles that make image formatting even
easier. Picture styles are designed to frame your image without changing its basic
settings or effects.
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Compressing pictures

If you plan to email a document that contains pictures, you'll need to monitor its file
size. Large, high-resolution images can cause your document to become very large,
which may make it difficult to attach to an email. Additionally, cropped areas of
pictures are saved within the document by default, which can add to the file size.

Thankfully, you can reduce your document's file size by compressing your pictures.
This will lower their resolution and delete cropped areas.

Compressing a picture may noticeably affect its quality (for instance, the image may
become blurry or pixelated). Because of this, we recommend saving an extra copy
of your document before compressing pictures. Also, be prepared to use the Undo
command if you're dissatisfied with the results.

To compress a picture:

1. Select the picture you want to compress, then navigate to
the Format tab.

2. Click the Compress Pictures command.



E 5 - v Word2016_FormatPictures Practice - Word Picture To...

File Home Insert Design Layout References Mailings Review View
;Q Corrections = :El:Compras. Pictures el e B .o aanll Sen
Rerr;o\re [a3] Calor - E’g Change Picture é | g = = amel
Background [25] Artistic Effects = ] Reset Picture ~
Adjust Picture Styles
L L"'I"'a"CﬂmprESSPECturE'S e sl

Compress pictures in the document
to reduce its size.

3. A dialog box will appear. Check the box next to Delete cropped
areas of pictures. You can also choose whether to apply the
settings to this picture only or to all pictures in the document.

4. Choose a Target output. If you are emailing your document, you
may want to select Email, which produces the smallest file size.

5. Click OK.
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Compression options:
Apply only to this picture
Delete cropped areas of pictures
Target output:
HD (330 ppil: good gquality for high-definition (HDY displays
O Print (220 ppi): excellent quality on most printers and screens
Cl Web (150 ppi): good for web pages and projectors

@ E-mail (26 ppi): minimize document size for sharing
O Use document resolution
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